Beiträge von jones666

    okay, das würde dann ja bedeuten dass die Aufhänung immer gleich ist und ich je nach dem dann brems oder kupplungspedal tauschen müsste!?


    Dann mach ich mich mal auf die Suche nach einer neuen Pedalerie! Weil so machts kein spass zu fahren! :D so schaltfaul war ich vorher noch nie unterwegs!



    Vielen Dank für deine Hilfe!



    Gruß Jonas

    Moin Moin,


    also ich werd wohl ne komplette Pedalerie brauchen... da es mir den Bolzen oben an dem Querträger rausgerissen hat ist jetzt die ganze Aufhänung von den Pedalen zu "weich" und verzieht sich bei jedem einkuppeln.


    jetzt muss ich mir erstmal überlegen ob ich den Bolzen wieder einschweiß oder ob ich das irgenwie anderst befestigen kann.



    Kann mir jemand sagen ob es unterschiede bei den pedalerien gibt. Es gibt ja eine für Kupplungsseilzug und eine für die hydraulische betätigung... oder gibt es da noch mehr unterschiede?



    Gruß Jonas

    ja mir gehts gut :) und auch dem guten Golf wirds irgendwann wieder besser gehen! aber jetzt erstmal studium fertig machen und bisschen geld sparen.... dann mach ich mich mal irgendwann wieder dran ihn schön zu machen!

    Hallo,


    ja ich leb noch! ;) nur meinem Auto gehts leider nicht mehr all zu gut!


    Mich hat ein Range Rover ins Heck geküsst! Heckblech hab ich zwar schon hier... aber im moment fehlt mir einfach die Zeit!



    Naja irgendwann wird er wieder schön...



    Gruß Jonas

    Hallo zusammen,



    nach doch sehr langer Abwesenheit melde ich mich auch mal wieder... mir ist vorhin auf dem heimweg von der Arbeit das Kupplungspedal abgebrochen.


    Bin grad von der Autobahn runter gefahren und nochmal an ner ampel gestanden, und beim schalten in den 3. Gang gibts nen schlag... die feder vom pedal kommt mir entgegen geflogen und das Pedal fällt in den fußraum! :D


    war ganz schön schockiert im ersten Moment! Habs aber zum glück noch heim geschafft!


    Jetzt is die "Welle" an der das Pedal gelagert ist abgebrochen... Ist sowas schonmal jemandem hier passiert??? und bekomm ich das als einzelteil beim Freundlichen?



    Beste Grüße aus dem Sunvalley


    Jonas

    Sallü,


    einen wirklich wunderschönen Golf hast du! Da stimmt einfach alles vom Bj. über Motor, Farbe bis hin zur anzahl der Türen!!! ;) EINFACH PERFEKT


    Herzlichen Glückwunsch!!


    Grüße aus dem schönen Badnerland


    Jonas

    Moin alle zusammen,


    nach etwas längerer Pause will ich auch mal wieder bischen was berichten. ;)


    also das Öldruckproblem hat sich als macke an der Leitung raus gestellt. Also wie es eben so oft im Leben ist, kleine Ursache mit großer Wirkung! Aber hauptsache es is nichts wildes.


    Seit dem ich das verteilergetriebe getauscht habe bin ich leider nur mit Frontantrieb unterwegs da ich mir erstmal wieder ne halbwegs frische Kardanwelle zusammen basteln muss. Hab zwar genug rum liegen aber die beiden Gelenke werd ich wohl "neu" brauchen.


    Und meine Domlager machen mittlerweile auch wieder unschöne Geräusche. Aber auch da hab ich schon 2 neue original VW hier liegen.


    Also demnächst muss mla wieder ein Wochenende geopfert werden um ihn Winterfest zu machen.



    Ich hab auch das problem dass die endrohre von dem G60 esd den ich drunter hab mittlerweile ganz schön rostig sind. Die will ich jetzt auf den Winter hin auch noch schleifen und dann irgendwie versiegeln?! Ich denk ich werd die mit nem Hitzebeständigen Schwarzen Lack oder Unterbodenschutz oder sowas anpinseln.


    Kann mir da jemand was für empfehlen?



    Viele Grüße aus dem kalten Badnerland


    Jonas

    Sallü alle zusammen,


    mir is gestern aufgefallen dass meine Öldruckanzeige absackt wenn ich die Lüftung einschalte! ;)


    Hab ja das Zündplus von der Lüftung genommen. Und wenn ich die Lüftung auf 3 hab sackt die Anzeige um rund 1,5 Bar ab!


    Das is ja so auch nicht besonders sinnvoll. Da werd ich wohl nochmal neu verkabeln müssen.


    Wo bekomm ich noch ohne Große fummelei Zündplus her?



    Viele Grüße aus dem leicht bedeckten Badnerland


    Jonas

    Sallü Paddybstyle,


    also den Y-Adapter hab ich auch nur von der Firma RaidHP gefunden und deren Druckgeber haben eben ein 1/8" Gewinde.


    Der Adapter is aber auch recht sperrig und bei mir lässt der sich garnicht in den hinteren Anschluss reinschrauben da er am Zyndverteiler ansteht.


    Lässt sich die MFA evtl. mit einem Fühler von RaidHP betreiben? Geht ja um Öltemp denk ich und die Fühler können sich ja nich all zu viel nehmen oder?


    Viele Grüße aus dem kalten Badnerland


    Jonas

    Sallü,


    also ich kann den Goodyear Ultra Grip nur empfehlen. Hab mir vor 2 Jahren nen Satz Ultra Grip 7 gekauft. Waren zwar nich gerade günstig aber auf glattem Untergrund wirklich top.


    Viele Grüße aus dem sonnigen Badnerland


    Jonas

    Sallü,


    genau da musste ich gestern Abend auch durch. ;) Ich bin aber garnicht erst in Offenburg auf die Bahn sondern wollt erst in Achern drauf. Aber auf der B3 war die Hölle los. Bin dann über die käffer nebendran gefahren. Also die B36 war die bessere wahl! ;)


    Bist du öfter in der Gegend unterwegs? Villeicht begegnet man sich ja mal auf der A5. Die Welt is ja manchmal ganzschön klein.


    Das mit dem Summer is schon klar. Aber wenn der Druck wirklich so niedrig wäre im Stand müsste ja zumindest die Lampe allein angehen. Weil wenn unten nur 0,1 Bar wären käm oben garnix mehr an. Also ich denk dass der Geber irgendwann zu warm wird und dann halt im unteren Bereich keine Zuverlässigen Werte mehr liefert. Da könnte ein mechanisches Manometer villeicht bessere Werte liefern.


    Ich hab mir vor einiger zeit mal mit nem Kumpel nen "Öldruckmessgerät" selber zusammengepfuscht. Halt nen Manometer mit einem adapter auf m10x1. Damit werd ich demnächst mal nachmessen wenn er richtig warm is. Hab das teil noch nie ausprobiert. Bin mal gespannt ob das halbwegs passt.


    Aber alles in allem denk ich mittlerweile dass es am Kabel liegt.


    Viele Grüße zurück ins schwabenländle.

    Sallü nochmal alle zusammen,


    auch am Ölfilterflansch zeigt die Anzeige, nach 2 Stunden Autobahn und ein bischen stop an go, im Standgas nur noch knapp über 0 Bar an.


    Ich denk aber, dass das an der Temperaturempfindlichkeit vom Öldruckgeber liegt. Weil sonst hatte ich keine Probleme. Kein Klackern oder ähnliches. Auch im derart warmen Zustand hab ich etwa 1,2 Bar mehr pro 1000U/min.



    viele Grüße aus dem grauen und regnerischen Badnerland


    Jonas

    Servus Golfer2,


    also das passt dann alles soweit. Nur bei längeren Standzeiten sinkt der Druck mal auf 0,8 bar. Aber ich denk das is im Rahmen.


    Der Warnton ist seit ich die Anzeige drin hab auch nicht mehr angesprungen. Ich denk dass es irgendwo am Kabel im Motorraum liegen wird. Die hab ich beim Einbau teilweise etwas anders verlegt.


    Aber ich werd dann wohl demnächst das Kabel tauschen, damit das nicht wieder irgendwann anfängt.


    Also nochmal vielen Dank an alle für die tipps.


    Viele Grüße aus dem sonnigen Badnerland


    Jonas

    Servus Golfer2,


    das mit dem Bild hätte ich villeicht gleich reinschreiben sollen. :whistling:


    Bin jetzt gerade mal nen halbes Stündchen unterwegs gewesen und wenn er richtig warm wird fällt auch am Ölfilterflansch der Druck auf etwas über 1 Bar im Standgas. Bei 2000Umin hat er dann 2,5 Bar ungefähr. Ich werd jetzt dann zur Arbeit fahren, da wird sich dann zeigen wie weits runter geht wenn er richtig warm is.


    Schöne Grüße zurück ins Schwabeländle


    Jonas

    Sallü alle zusammen,


    dass is mir auch diesen Sommer zum ersten mal passiert. Ich war am Anfang aber auch stark iritiert weil ich den anderen noch nie gesehen hatte. Mach das mitllerweile aber auch bei jedem schönen alten Auto. Und die Fahrer von schönen Golf 1, Käfern, T1 und T2 bekommen von mir immer ein Daumen Hoch :thumbsup: .


    Das is mir vor zwei Wochen zum ersten mal in meinem Leben Passier dass mir jemand ein Daumen Hoch gegeben hat. Allerdings leider nich für meinen Golf sonder auf Arbeit für nen Klio Sport. Und das sogar von nem 530i auf der Bahn. Der hats von Karlsruhe bis Baden-Baden nich geschafft mich zu überholen obwohl ich immer brav zurück auf die Mittelspur bin.


    Höhe BadenBaden wirds dann ja wieder 120Km/h und ich musste sowieso runter. Ich wollt ihn dann herablassend angrinsen im vorbeifahren, aber er saß drin und gibt mir ein Daumen Hoch. Das hat mich schon schwer beeindruckt! ;)


    viele Grüße aus dem sonnigen Badnerland


    Jonas

    Guten Morgen alle zusammen,


    also das Bild ist nur ein Beispielfoto!


    Ich hab keine MFA. Und auch keinen Öltemperaturfühler. Da wo hier der Tempfühler sitzt is bei mir ja ne Blindschraube oder nen Stopfen oder so sein. Muss ich mir gleich mal anschauen.


    Ich hab auch ne 10Bar anzeige gekauft weil das eben auch am Ölfilterflansch verbaut werden sollte.


    Also wenn ich Golf 2404 jetzt richtig verstehe kann ich den Druckgeber auch an dem vorderen Loch reinschrauben und das hintere einfach wieder verschließen?! Ist da auch nen M10x1 Gewinde drin?


    Vielen Dank schon mal für die Hilfe.



    Viele Grüße aus dem strahlenden Badnerland! :)


    Jonas





    EDIT:


    Also ich hab das ganze jetzt statt der Blindschraube am Ölfilterflansch montiert. Funktioniert alles Wunderbar. Muss jetzt nur mal noch nen weiters Stück fahren.


    Vielen Dank für den guten Tipp.


    Gruß Jonas

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig