Wärmetauscher, Kühlwasserverlust...das Achtundelfzige mal

  • Hallo Gemeinde!


    Wie schon angedeutet.....Ich musste meinen Wärmetauscher neu machen.....so....kein Ding.....Ich wußte was auf mich zukommt die Eddi Controletti Anleitung hab ich auch gelesen.......

    Mal davon abgesehen das wenn ich das nochmal machen müsste ich das Auto irgendwo hinfahre und zwei Grillanzünder auf die Vorderreifen leg war alles dufte..


    Zur Fragestellung...



    Ich hab den Oldieausgleichsbehälter...also nicht das runde....

    Mach ich die Haube auf und kuck da drauf...iss da die MIN Anzeige...naja so Plastik was raussteht;-)...

    ...Ich denk ihr wisst was ich mein......


    Problem iss....Ich kann Wasser reinki

    ppen bis zum max Füllstand....egal was....

    Ich fahre.....man könnte ja sagen...nach Neubefüllung usw....bis alles entlüften iss ...ne.....nein...

    Der Kühlessderstand pendelt sich einfach kurz über min ein.........

    Kipp ich was drauf......iss das auch relativ schnell weg.. ..


    Genau dort bleibts aber.........


    Hat jemand ne Idee was das iss?

  • Tag auch..ihr hattet natürlich Recht.....


    Nach der Wärmetauschernummer, es war noch ein Kollege dabei......(der Ausbau war wegen den drei bekannten Müttern nicht so einfach)

    ....da haben wir uns einen gegönnt..hmm....;-)

    Es war nicht nur ein Bierchen da war auch JackyCola im Spiel.......aber in dem Moment als ich das geschrieben hab war das für mich Hannoverdeutsch......;-)


    Entschuldigung.....iss super peinlich aber kann halt beim Schrauben mal passieren....geht jetzt auch wieder weil der Braune iss alle.....naja manchmal kannstes halt nicht halten.....Danke für das Aufmerksammachen....

  • Die Frage iss nur soll ich das Problem hier weiter beschreiben oder gescheit...oder könnte das jemand löschen und ich fang noch mal an wenn ich Kamillentee gesoffen hab?

  • Hast du auch schon mal getestet, ob die Kühlmittelflüssigkeit unter die Min-Markierung absinkt? Wenn es sich da einpendelt, ist ja kein Problem. Vielleicht läuft es ja auch durch die Schiebedachabläufe ab. Hast du Schiebedach?

  • Hast du auch schon mal getestet, ob die Kühlmittelflüssigkeit unter die Min-Markierung absinkt? Wenn es sich da einpendelt, ist ja kein Problem. Vielleicht läuft es ja auch durch die Schiebedachabläufe ab. Hast du Schiebedach?

    Das Kühlwasser läuft durch die Schiebedachabläufe ab???

  • Moin, wenn der Kühlmittelstand sich immer wieder auf kurz über MIN einpendelt, aber nicht drunter sinkt, könnte ich mir vorstellen, dass das Überdruckventil im Deckel zu früh öffnet oder eine Schelle am Kühlmittelschlauch nicht richtig sitzt und den Druck ablässt. Es müssten dann Spuren von ausgetretenem Kühlmittel sichtbar sein.


    Ist dir bekannt, wieviel Flüssigkeit du bisher insgesamt aufgefüllt hast? Bei ca. 6,5 Litern wäre es tatsächlich nur Luft im System gewesen.

  • Nochmal Moin.....sorry für Flens und Jack and Coke.....


    Ich versuch das Problem noch mal zu beschreiben...


    Aktuell Wärmetauscher gemacht.....soweit alles super, auch wärmer als vorher usw


    Problem: Kühlwasser


    Egal was ich fülle, es pendelt sich auf der Min Markierung oder ca 1-2 mm darüber ein......

    Da frag ich mich halt wo geht der Rest hin...irgendwo müsste doch ein Loch sein....ja wenns noch weniger werden würde , genau das passiert aber nicht...,will heißen ich befülle erneut.....das interessiert den RF überhaupt nicht....kurz über MIN.....fertig...


    Dann passiert nix mehr......Kipp ich was rein.....hab ich nen gewissen Füllstand...fahr ich oder lass im Stand laufen, pendelt sich die Nummer wieder auf besagtem Pegel ein


    Deckel vom AGB iss ca 3 Monate alt von Febi......was nix heißen soll, da ich auch drei Temperaturfühler bestellt hab bis einer ging...


    Der Kühlwasserstand ging ja noch....Ich frag mich nur wo geht das hin was ich obendrauf kippe?.....

    Nein, kein Schiebedach.....hinten auch nix weiß im Motorraum auch nicht siffendes....


    Könnte das evtl der Ausgleichsbehälter sein? ....weil es ja auch schleichend passiert..

  • Genau so was vermute ich ja.....Ich glaube das der Behälter irgendwo was hat was man halt nicht sieht....da es immer auf den selben Stand rausläuft...aber nirgendwo was sifft.....

    Nun denn...Ich tausche auch mal den Behälter daran solls nicht scheitern..


    Jetzt

    Franzmann du sagst die Kugel...

    Ich mein...nur Kontrollfrage.....kann ich das grad so tauschen...Ich mein schon Ich frag nicht wegen dumm nur zur Sicherheit;-)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...