Motor springt nicht an trotz überbrücken

  • Hallo Zusammen,

    ich habe einen Golf 2 aus dem Jahr 1986. Ich bin jetzt in den letzten Tagen zwei größere Langstrecken gefahren. Als ich für die nächste Langstrecke losfahren wollte, ging das Auto nur mit überbrücken an. Nach der zweiten Langstrecke geht der Wagen trotz überbrücken nicht an. Die Lampe für die Batterie leuchtet. Da habe ich auch schon eine neue eingebaut, genauso wie eine neue Zündspule , Zündverteiler/Verteilerfinger. Auf dem mittleren Zündverteiler ist auch Strom drauf. Die Zündkerzen sind alle erst ein Jahr alt und sehen noch gut aus. Geben aber soweit ich das gesehen habe alle keinen Funken ab. Das Steuergerät sieht auch gut aus. So langsam gehen mir meine Ideen aus. Vielleicht kann mit jemand ja helfen und/ oder hatte mal das Selbe Problem.


    Vielen Dank vorab! :)

    Leho

  • Zur hilfreichsten Antwort springen
    • Hilfreichste Antwort

    Den habe ich mir auch angeschaut der hatte noch 10,9V drauf. Beim Starten vom Motor ist die Voltzahl dann auf ca.8V gesunken.

    Wie hast Du denn den Hallgeber bei startendem oder laufendem Motor gemessen? Das wäre mir neu.


    Die Funktion des Hallgebers wird bei eingeschalteter Zündung und händischem Durchdrehen des Motors in Drehrichtung am Schaltgerät mit einem Multimeter gemessen, und der Sollwert muss stetig zwischen 0 V und mindestens 2 V wechseln, ansonsten ist der Hallgeber defekt und zu ersetzen.


    Prüfe Schaltgerät und Hallgeber bitte wie folgt:

    1. Zündung aus und Stecker vom Schaltgerät ziehen
    2. prüfe mit einem Multimeter, ob am Stecker zum Zündschaltgerät bei gezogenem Stecker zwischen den Kontakten 4 und 2 beim einschalten der Zündung Batteriespannung ansteht; anderenfalls Leitungsunterbrechung suchen. &thumbnail=1
    3. danach Zündung aus und 20 sec. warten, Gefahr von Schäden an elektronischen Bauteilen, dann wieder Stecker auf Schaltgerät stecken
    4. Stecker am Hallgeber vom Zündverteiler abziehen
    5. Handmultimeter an Klemme 1 (Minus) und 15 (Plus) der Zündspule anschließen. Zündung einschalten, der Sollwert von 2 Volt muss am Multimeter für 1 bis 2 sec. angezeigt werden und danach auf 0 V abfallen. Anderenfalls ist das TSZ-H Schaltgerät zu ersetzen und Zündspule prüfen. &thumbnail=1
    6. mittlere Leitung der Steckerverbindung vom Zündverteiler nur "kurz" auf Masse legen, der am Multimeter angezeigte Spannungswert muss kurzzeitig auf mindestens 2 V ansteigen. Anderenfalls Leitungsunterbrechung der mittleren Leitung ermitteln. 
    7. Zündung ausschalten, 20 sec. warten
    8. Multimeter an die beiden äußeren Kontakte des Steckers vom Hallgeber anschließen &thumbnail=1
    9. Zündung einschalten, der gemessene Sollwert muss 5 V betragen.
    10. Zündung aus (20 sec. Regel beachten) Multimeter abnehmen und Stecker auf Hallgeber stecken
    11. Hochspannungsleitung Klemme 4 aus Zündverteiler ziehen und auf Masse legen, Schutz vor Unfall durch Hochspannung
    12. Multimeter mit Prüfspitzen zwischen den Kontakten 6 und 3 am aufgesteckten Stecker des Schaltgerätes anschließen &thumbnail=1
    13. Zündung einschalten und Motor langsam von Hand in Drehrichtung durchdrehen, dabei die Anzeige des Multimeters beachten
    14. der Sollwert muss stetig zwischen 0 V und mindestens 2 V wechseln, ansonsten Hallgeber/ Zündverteiler ersetzen
  • leho

    Hat einen Beitrag als hilfreichste Antwort ausgewählt.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...