Lautes dröhnen bei 80 - ich finde den Fehler nicht..!

  • Servus!

    Bin der David und bräuchte dringend eure Hilfe!


    Mein 1.6 mit EZ Motor dröhnt seit längerem bei ziemlich genau 80 km/h.

    Beginnt bei 75 und hört aber bei 85 wieder auf.

    Genau bei Landstraßengeschwindigkeit, sehr nervig.


    Es kommt gefühlt aus dem Motorraum und dröhnt wirklich laut im Innenraum. Komisch ist nur, dass das Dröhnen einen Tag mal leiser ist, am nächsten Tag dann wieder unausstehlich laut.


    Er ist ein bisschen tiefergelegt, aber alles noch human. Dachte anfangs, es könnten deshalb die Antriebswellen sein...

    Radlager sind neu und Antriebswellen auch. Brachten null Verbesserung...

    Hinten die Radlager sind auch ziemlich neu, die könnens nicht sein.


    Das Dröhnen ist bei 80 auch beim Auskuppeln da. Ein bisschen kommt mir vor, verändert es sich beim Lastwechsel.

    Bergab rollend bei 80 und eingekuppelt, also wenn der Motor bremsen muss, ist es auch da.

    Kurvenfahrt hat keine Einfluss auf die Lautstärke.


    Ich weiß langsam nicht mehr weiter.

    Wo könnte ich als nächstes weitersuchen?


    Ob 3, 4 oder 5 Gang, hat nicht wirklich was zu sagen beim Dröhnen.

    Kann es wirklich das Getriebe sein??


    Vielleicht kann mir jemand von euch weiterhelfen.


    LG,

    David

  • dave_nidda

    Hat den Titel des Themas von „Lauter dröhnen bei 80 - ich finde den Fehler nicht..!“ zu „Lautes dröhnen bei 80 - ich finde den Fehler nicht..!“ geändert.
  • Da es auch im ausgekuppelten Zustand da ist, würde ich alles am Motor ausschließen.

    Ich tippe am ehesten auf eine Unwucht der Antriebswelle oder an einem Rad. Letzteres könntest du recht einfach testen, indem du probehalber mal die hinteren mit den vorderen Rädern tauscht.

  • Ist eventuell der Auspuff oder ein Hitzeblech welches irgendwo dagegen dröhnt/ scheppert.


    Einfach mal drunter legen und am Auspuff von Hand wackeln und ab Motor bis zum Heck absuchen.


    Kann auch eventuell auch eine alter oder defekter Haltegummi sein.


    Gruß


    Rabbit mit dem Diesel

    Einmal editiert, zuletzt von Rabbit D ()

  • Sowas hatte ich auch, bei Tempo 80 konnte man sich im Auto nicht mehr unterhalten. Sowohl unter Last als auch im Schiebebetrieb hat es gedröhnt, lediglich bei Teillast nicht, wenn man gerade soviel Gas gegeben hat, dass der Antriebsstrang entspannt war. Es war letztlich Lagerpitting an den beiden Rollenlagern im Differential.

    Grüsse

    Simon

  • Danke für eure Tipps!

    Die Haltegummis können es auch nicht sein, die sind neu. Vergessen zu schreiben.


    Auf der Bühne muss ich mal schauen, ob ich eine zum testen finde.


    Habe gestern geschaut und finde kein Blech mehr, welches lose sein könnte und vibriert...


    Auch die Reisen habe ich getauscht. Sind auch ausgeschlossen...



    Am ehesten könnte es tatsächlich dieses Pitting sein... Bei mir ists auch so, dass unter Teillast der Lärm eher weggeht...

    Muss mir mal ansehen, was ein gebrauchtes Getriebe kostet und wieviel Arbeit das wäre..

    Muss ich bei einem gebrauchten auf was spezielles achten?

  • Mal so noch ins Blaue gefragt: Getriebeöl ist genug drin bzw. mal erneuert worden? Das würde ich vorher mal noch checken.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...