1.3nz Kraftstoffproblem

  • Soooo … ich hab mich heute mal an die Tankpumpe gemacht. Und siehe da … der von dir bezifferte Schlauch ist ziemlich matschig


    Ich hab nur ein klein wenig mit dem Fingernagel reingestellt … und schon sieht es so aus wie auf dem Foto.

    Außerdem ist die Verbindung zum metallenem Ding darüber (weiß nicht was das ist) ebenfalls sehr lose. Ich denke nicht, dass das sein soll.

    Aber sie sah trotzdem nicht undicht aus. Aber wahrscheinlich ist der durchfluss innerhalb des kleinen Schlauches garnichtmehr gegeben. Dadurch kommt auch kein Sprit in den hatchtank an.


    Darüber hinaus habe ich gesehen, dass das Sieb ganz unten an der Pumpe an 2 Stellen gebrochen.


    Kurzum:

    Macht es vielleicht mehr Sinn, eine komplett neue Pumpe zu kaufen?

    Bei kfz24 habe ich die gesamte Einheit nicht gefunden. Wo kann man sowas am besten kaufen?


    Nebenbei. Die äußere Dichtung zwischen Pumpe und Tank sah wahrscheinlich auch schonmal besser aus. Aber sie dichtet noch normal ab. Lediglich der Rand, der quasi in den Tank guckt, ist ziemlich weich und löst sich zum teil. Gibt es dafür vielleicht auch eine Teilenummer?


    Danke für alles schonmal.

    Ich denke, wir sind auf dem richtigen Weg !

  • Das Rückschlagventil vom Catchtank sitzt im Gehäuse selbst, innerhalb der Zulaufleitung.

    Ich meinte das andere, wie oben beschrieben. Das kann man herausnehmen. Daher mein Gedanke.

    als ich vor 2 Jahren mit dem Fahrzeug gefahren bin, da war die Benzinpumpe im Hatchtank mega laut. Obwohl sie neu war.

    Dieses Geräusch ist jetzt nichtmehr da.

    Spricht sehr dafür, dass die Vorförderpumpe ihrer Aufgabe nicht oder nicht mehr nachkam bzw. nachkommt. Dauerhafter Betrieb in diesem Zustand kann die Hauptpumpe irreparabel schädigen, da sie dann nicht mehr ausreichend vom Kraftstoff gekühlt bzw. geschmiert wird. Infolge von Kavitation und Mangelschmierung kann die Pumpe dann mitunter festgehen.


    Dieses von Dir beschriebene Verhalten würde sich somit mit meiner Vermutung decken, dass Deine Vorförderpumpe zu wenig Kraftstoff in den Catchtank befördert, was wiederum auf einen defekten Schlauch zwischen Vorförderpumpe und Tankmessgerät deuten würde.

    Die Pumpen selbst legen auch gerne mal die Ohren an, schließlich handelt es sich bei der Vorförderpumpe um eine Axial-Kreiselpumpe. Die Flügel bestehen aus Kunststoff, der mit der Zeit versprödet.


    Ui, da ist die lange Standzeit mit leerem Tank nicht zu übersehen :huh:. Da scheint ja alles morbide zu sein. Da weißt du doch gar nicht, wo du anfangen sollst. Sind die schwarzen Ablagerungen etwa aufgelöstes Gummi <X?


    An deiner Stelle würde ich die Einheit komplett tauschen. Ich habe noch mehrere von diesen Einheiten liegen, die allesamt um Welten besser aussehen als das Häufchen Elend da 8o. Bei Interesse schreib mir doch eine PN.


    Dieses metallische zylindrische Teil nennt sich im Übrigen Gelenkstück und ist aus einem Guss mit den Schlauchstücken darüber und darunter. Es soll die Beweglichkeit der Pumpe gewährleisten. Das ist aber ohnehin entfallen ohne Ersatz. Auch bei den anderen Gummiteilen könnte es ähnlich düster mit der Neuteilversorgung aussehen.

    362881_5.png

    Einmal editiert, zuletzt von Franzmann () aus folgendem Grund: Pumpenbauart falsch beschrieben

  • Spricht sehr dafür, dass die Vorförderpumpe ihrer Aufgabe nicht oder nicht mehr nachkam bzw. nachkommt. Dauerhafter Betrieb in diesem Zustand kann die Hauptpumpe irreparabel schädigen, da sie dann nicht mehr ausreichend vom Kraftstoff gekühlt bzw. geschmiert wird. Infolge von Kavitation und Mangelschmierung kann die Pumpe dann mitunter festgehen.


    An deiner Stelle würde ich die Einheit komplett tauschen. Ich habe noch mehrere von diesen Einheiten liegen, die allesamt um Welten besser aussehen als das Häufchen Elend da 8o. Bei Interesse schreib mir doch eine PN.


    Dieses metallische zylindrische Teil nennt sich im Übrigen Gelenkstück und ist aus einem Guss mit den Schlauchstücken darüber und darunter. Es soll die Beweglichkeit der Pumpe gewährleisten. Das ist aber ohnehin entfallen ohne Ersatz. Auch bei den anderen Gummiteilen könnte es ähnlich düster mit der Neuteilversorgung aussehen.

    Guten Abend Franzmann

    mit Deinen Ausführungen liegst Du vollkommen richtig, dem habe ich nichts hinzu zu fügen. Die Vorförderpumpe ist selbstverständlich samt der Gummischläuche zu tauschen, und auch die Hauptpumpe kann bereits wieder Schaden genommen haben.


    Wie gerade geschrieben sind die Pumpe, wie auch die Schlauchverbindungen und Dichtungen nach 30 Jahren fertig und zu tauschen.

    Du schreibst ja selbst, dass neben dem Gelenkstück (so heißt das Teil was Du nicht benennen konntest) lose ist, dass soll zwar so sein, aber auch definitiv abdichten. Wenn Du die Pumpe im ausgebauten Zustand in ein mit Kraftstoff gefülltes Gefäß stellen und bestromen würdest, dann würde sich ein nicht unerheblicher Teil des Kraftstoffes am Gelenkstück und unterhalb der Ohrschelle heraus drücken, das habe ich schon mal selbst so getestet. Das Dichtelement im Gelenkstück löst sich auf und dichtet deshalb nicht mehr ab, dass ist ein schleichender Prozess, anfangs fördert die Vorförderpumpe noch ausreichend Kraftstoff, aber irgendwann geht zu viel vom Lebenssaft des Motors daran vorbei und gelangt dann nicht mehr in den Catchtank zur Hauptpumpe.


    Die komplette Pumpeneinheit ist leider schon seit vielen Jahren nicht mehr zu bekommen, weder bei VW noch im Zubehör.

    Die Vorförderpumpe selbst, wie auch die Ohrschellen sind dagegen noch neu zu bekommen, das Gelenkstück mit den Schlauchenden ist wie es Franzmann schon schrieb, ersatzlos entfallen; daher würde ich Dir empfehlen auf das Angebot von Ihm einzugehen.


    Die von Dir gesuchte Dichtung zwischen Kraftstofftank und Pumpenflansch hat die Teilenummer 6N0 919 133.

  • Hey Strahli,


    Naja ich hoffe mal nicht, dass die Hauptpumpe erneut kaputt gegangen ist. Schauen wir mal. Erstmal die eine Pumpe ersetzen.


    Dass der Fehler vermutlich ganz einfach dadurch entstanden ist, weil der Wagen 2 Jahre lang mit fast leerem Tank rumstand, ist echt dumm.

    Aber naja … aus Fehler lernt man…


    Ja ich werde die Einheit komplett tauschen. Dann ist das Problem hoffentlich gelöst und mein nz schnurrt wieder wie ein Bienchen.


    Achja … hier mal ein Foto. Damit ihr mal wisst, worüber wir hier eigentlich die ganze Zeit reden :)

    (Das Foto wurde vor 2 Jahren aufgenommen)

  • sehr schöner Jetta :]

    Bin ich als zweitürigen 84´er VFL in der Zeit von 1992 bis 1996 mit dem EZ Motor im Alltag gefahren. War damals ein sehr dankbares Auto und die Ersatzteile habe ich damals zumeist für einen schmalen Taler auf jedem Schrottplatz in meiner Nähe gefunden. Für Neuteile war mein Portemonnaie damals oft zu schmal.

    Kann leider aktuell keine Bilder aus der guten alten analogen Zeit finden, die liegen aber garantiert noch auf dem Dachboden. Die Polaroids werden es aber sicherlich nicht überlebt haben.


    Das Problem mit dem sich auflösenden Gummiteilen wäre Dir auch beim Volltanken nicht erspart geblieben; das Material ist halt nicht auf ein Fahrzeugalter von 30+ ausgelegt. Ich habe meine Fahrzeuge in den letzten 22 Jahren immer vollgetankt eingelagert und auch bei diesen lösen sich die Gummischläuche auf, aktuell ist mein Passat mit dem selben Phänomen am kränkeln. Davon sind nicht nur unsere VW Fahrzeuge betroffen, damit haben auch die Opelaner bei Modellen mit Innentankpumpen oder Ansaugungen mit Schlauchverlängerungen zu kämpfen; wenn der Kraftstoffschlauch matsch ist, dann fördern die Pumpen nicht mehr oder streichen das Zeitige.


    Beim Opel sieht das Trauerspiel mit den Modellen mit Innentankpumpe technisch ein bissel anders aus.

  • Dass der Fehler vermutlich ganz einfach dadurch entstanden ist, weil der Wagen 2 Jahre lang mit fast leerem Tank rumstand, ist echt dumm.

    Ich bin mir auch recht sicher, dass "leerer Tank" nicht schädlicher ist, als voll – mein Tankinhalt bewegt sich absichtlich aufgrund meines Tankverhaltens quasi nie über den ersten weißen Strich nach dem roten Bereich (also max. 1/4 voll) und das seit mindestens 6 Jahren (davor mein Bruder hat, meine ich, auch seltenst mehr als halbvoll getankt).

  • Hey Strahli,


    danke dir :)


    Kaum zu glauben ... ich hab den den Bock vor ca 6 Jahren für gerade mal 1000€ gekauft. Originale 135t km runter.

    Mittlerweile ist er mit Sicherheit schon das doppelte wert.


    Ich werde ihn auch nie verkaufen. Ein schmuckstück. Wenn er jetzt noch laufen würde *grins*


    Nagut .... vermutlich habt ihr beide recht. Ich habe mittlerweile schon fast alle Teile ersetzt, die eine Ewigkeit gehalten haben.

    Früher oder später wäre die Pumpe eh dran gewesen.


    Demnächst ist noch die Bremstrommel hi inkl Radlager dran. (auch noch nie gemacht)


    Und ich brauch noch eine originale Abgasanlage ab Cat. (hatte früher ein wenig Spaß mit der guten alten NR-AGA (Nur Rohr-AGA) :D

  • also dieses Rückschlagventil hatte ich noch nie in der Hand bzw nie ausgebaut.


    Dieses hier.



    Die Pumpen selbst legen auch gerne mal die Ohren an, schließlich handelt es sich bei der Vorförderpumpe um eine Axial-Kreiselpumpe. Die Flügel bestehen aus Kunststoff, der mit der Zeit versprödet.

    Nur am Rande: Das musste ich korrigieren. Eine Flügelzellenpumpe sieht anders aus. Da sind die Flügel auf dem Rotor radial verschieblich angebracht. Ist bei der Vorförderpumpe nicht der Fall.


    Ich bin mir auch recht sicher, dass "leerer Tank" nicht schädlicher ist, als voll – mein Tankinhalt bewegt sich absichtlich aufgrund meines Tankverhaltens quasi nie über den ersten weißen Strich nach dem roten Bereich (also max. 1/4 voll) und das seit mindestens 6 Jahren (davor mein Bruder hat, meine ich, auch seltenst mehr als halbvoll getankt).

    Da muss ich widersprechen. Man sieht ja, dass die Metallteile im Tank oxidiert sind. Das passiert nicht in dem Ausmaß bei Füllung mit Sprit (durch den Ethanolanteil im Sprit jedoch nicht ganz vermeidbar). Außerdem ist es immer noch besser für die Gummiteile, wenn sie anstatt auszutrocknen im Sprit baden.

  • Ich werde mal schauen, ob es da etwas zu sehen gibt. Erstmal Pumpe einbauen. Sollte sie laufen, dann ist ja ohnehin alles iO.


    Ich denke, dass alles in irgendeiner Weise der Grund dafür war. Immerhin ist die Pumpe meines Wissens nach mittlerweile 32 Jahre alt.

  • Der Produktionszeitraum ist zumindest was Monat und Jahr anbetrifft auf den Pumpen vermerkt und sollte bei der Originalpumpe recht zuverlässig einen Rückschluß darauf zulassen, ob es noch die erste Pumpe ist.

    Spätere nicht zum Baujahr passende Produktionsdaten würden auf einen zwischenzeitlichen Austausch der Pumpe hindeuten.

  • Da muss ich widersprechen. Man sieht ja, dass die Metallteile im Tank oxidiert sind. Das passiert nicht in dem Ausmaß bei Füllung mit Sprit (durch den Ethanolanteil im Sprit jedoch nicht ganz vermeidbar).

    Ist halt die Frage, was das kleinere Übel ist – wenn ich volltanke, brauche ich bei meiner Kilometerleistung für die nächsten ~9 Monate nicht zu tanken. Sprich der Kraftstoff hat reichlich Zeit, gerade in der kalten Jahreszeit, Wasser aufzunehmen und dieses würde dann auch noch lange im Tank verweilen (tanke natürlich nur E5).

    Ich habe es deswegen bisher vorgezogen immer möglichst frisches Benzin im Tank zu haben und das geht in meinem Fall nur, wenn bis max. 1/4 getankt wird. Auch nehme ich an, dass es für die Tankbänder und den Tankhalter beim Einfüllstutzen besser ist, wenn die nicht dauerhaft einen vollen Tank halten müssen? Aber ich lasse mich gerne vom Gegenteil überzeugen. ^^

  • Sooo … die Pumpe ist angekommen. Sieht tausend mal besser aus als die alte.


    Leider will er immernoch nicht. -.-


    Ich denke aber, dass auch die Hauptpumpe kaputt ist.


    Sie summt zwar, wenn man die Zündung einschaltet. Aber wenn ich diesen Schlauch abziehe :

    56085-33888a53-a7f9-4b45-834f-c5a2f4137b22-jpg


    Und die Zündung einschalte, dann kommt aus dem Schlauch (in Richtung Filter) nur tröpfchenhaft etwas heraus.

    Das kann ja so nicht stimmen. Wie kann die Pumpe surren, aber nicht fördern.

    Kommt es eventuell auch vor, dass sich im Hatchtank Ablagerungen bilden, die die Pumpe dicht macht?


    Der Tankstand ist mind halbvoll .


    Meint ihr, ich soll die Hauptpumpe auch gleich ersetzen? Wie ihr seht, ist sie vielleicht 4 Jahre alt und wurde echt wenig genutzt in der Zeit (5.000km oder so)


    Danke für die ganzen Infos schonmal !

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...