Golf 2 Kaltstartproblem

  • Hey,

    habe ein Problem mit meinem zweier Mkb RP.

    Er läuft nach dem Kaltstart echt bescheiden und klingt als ob er nur auf 3 Zylinder laufen würde und geht im Leerlauf auch teilweise aus.

    Sobald der Motor warm ist läuft er super!

    Getauscht bzw geprüft wurden folgende Dinge:

    -Zanhriemen neu

    - Steuerzeiten geprüft und passen

    - Zündung neu eingestellt

    - Zündkerzen ca halbes Jahr alt

    - Alle Kühlmitteltemp.sensoren und Werte passen auch ( alle nochmals überprüft )

    - Flanschdichtung zwischen Monojet und Ansaugbrücke


    Videolink beim Kaltstart ist auch angehängt,

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    das klappern kommt von dem Wärmefangblech, an dem der Schlauch zu Ansaugluftvorwärmung dran hängt ( muss noch gemacht werden )


    Wäre echt dankbar wenn mir jmd weiter helfen könnte :)


    Grus Marc

  • Hallo Marc,


    schau mal nach diesen Schlauch hinten an der Monojetronic, in Richtung Spritzwand, dieser war bei mir im Knickstückbereich eingerissen und undicht, dass hatte bei meinem RP für die selben Symptome gesorgt. Nach dem Austausch des Schlauches lief der Motor wieder völlig fehlerfrei.


    Gruß Strahli

  • wenn Du Pech hast, dann sind die Winkelstecker defekt, daher auch diese prüfen.

    Einen Reparatursatz für diese Unterdruckanschlüsse gibt es noch, diese werden einfach nur ins Drosselklappengehäuse gedrückt.


    Reparatursatz Unterdruckanschlüsse Passat 35I Für Fahrzeuge mit Monojetronic RP