PN - Schlechter/Kein Kaltstart

  • mir ist aufgefallen das der Drosselklappenandsteller nicht an einer Position bleibt sondern immer hin und her wackelt. Behaupte mal dass das nicht so sein sollte.

    Was genau meinst du mit wackeln? Dass der Drosselklappenansteller ein- und ausfährt? Das wäre in dem Fall normal, da dieser Versucht die Drehzahl zu regeln.

    die Vordrossel ist komplett geöffnet sobald die Zündung an ist.

    Das sollte so nicht sein. Sobald die Zündung eingeschaltet ist, muss die Vordrossel fast komplett geschlossen sein.


    Für mich klingt das ganze danach, dass entweder der Vordrosselsteller oder sogar das komplette Steuergerät defekt ist. Dadurch, dass die Vordrossel nicht schließt, magert der Motor hoffnungslos ab, weshalb ein sauberer Kaltstart und Leerlauf unmöglich ist.

    Prüf am besten einmal alle Kabel, die mit der Masseleitung zwischen Vergaser und Ventildeckel in Berührung kommen. In dieser Service Information si 0019 ist nämlich beschrieben, dass sich durch einen Kurzschluss an den Kabeln das Steuergerät verabschieden kann. Das hatte ich bei meinem damals auch mit den selben Symptome wie deiner.

    Einmal editiert, zuletzt von Dizzle () aus folgendem Grund: Durchgestrichenes war nicht zutreffend

  • Der DKA soll sich bewegen. Das ist normal. Die Frage ist leidglich wie weit er sich bewegt.


    Die Vordrossel sollte beim Starten (nicht bei Zündung an) fast ganz geschlossen sein.


    Das Lambdakabel sieht bei den meisten Golf so aus. Nicht schön, aber Standard ;)


    Eine zu niedrige Drehzahl deutet auf einen Fehler des DKA oder des DK-Poti hin.

  • So nach hab die Stelldiagnose mal gemacht und da bewegt die Vordrossel sich auf jeden Fall. Bei einem Start schließt diese auch. Also geht die denke ich mal.

    Der DKA bewegt sich so würde sagen so in einem Bereich von ca 2-5 mm.

    Das Massekabel sieht gut aus, von Vergaser zu Ventildeckel.

    Den DK-Poti hab ich nochmal durchgemessen die Widerstandwerte passen.

    Gruß Hannes


    Golf 1 Cabrio 07/78 PF 79 kW 107 PS

    Golf 1 Cabrio 08/89 2H 72 kW 98 PS

    Golf 2 05/89 PN 51 kW 69 PS

  • Bei einem Start schließt diese auch.

    Okay das ist gut :thumbup: Dann hatte ich das wohl falsch in Erinnerung. _patsch


    Die Bewegung vom DKA würde ich als normal einstufen.


    Hast du schon die ganzen Unterdruckschläuche ausgetauscht? Vor allem der Kurze Schlauch, welcher von der Ansaugbrücke zum BKV geht hat gerne Risse, genauso wie der Vergaserflansch.

  • Unterdurckschläuche sind alle neu.

    Der Schlauch zum BKV sieht noch gut aus. Aber an der Ansaugbrücke ist der Schlauch mit einer anderen Art Schlauch fest gemacht. Keine Ahnung ob das so soll?


    Franzmann die Stelldiagnose hat das Belüftende als auch das Evakuierende Ventil klicken lassen.

  • Ohne den Schaluch ausgebaut zu haben, kannst Du nicht sicher sein, daß er OK ist.

    Die reißen meist auf der Rückseite.


    Bei dem Poti muß man den kompletten Verstellweg messen.

    Die Widerstandswerte (Extremwerte) stimmen in der Regel, während mittendrin, durch Ablagerungen, der Wert stark abweicht.


    Das die Ventile arbeiten, heißt nicht, daß sie richtig schließen.

    -> DKA testen <-