Ölstandssensor Defekt

  • Hallo!


    Ich habe einen Golf 6 2.0 TDI mit 140Ps


    Mir ist vor kurzem beim Starten des Motors aufgefallen das mein Ölsensor aufleuchtet und es steht folgendes geschrieben! ( Ölsensor Defekt werkstatt aufsuchen)


    War kein problem da ich sowieso den Ölwechsel machen musst tauschte ich gleich den Ölsensor(original VW)! Beim erneuten Starten war der Fehler wieder !!!

    Hat wer Tipps? Ich denke das irgendwo ein massepunkt nicht richtig fest ist ?! Mir ist ausgefallen das der Parksensor seitdem auch nicht mehr funktioniert! VCDS schreibt das es ein Massefehler sei !


    Hat wer einen Schaltplan bzw weis wer wo die Massepunkte sind?


    Danke!
    Mit freundlichen Grüßen

    Michi :)

Supporte uns und mehr Features für dein Profil erhalten

Das Forum unterstützen und gleichzeitig mehr Power für dein Profil?

  • mehr Speicherplatz in der Galerie
  • kein Download-Limit in der Datenbank
  • überproportional mehr Speicherplatz bei den privaten Nachrichten
  • mehr Anhänge/Bilder im Forum
  • individueller Benutzertitel wählbar
  • uvm. (mehr Infos hier)


zum WOBber+ Abo

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...