Motor braust im Leerlauf auf

  • Hallo zusammen,

    ich fahre einen Golf 5 Variant Bj. 2008 mit BSE Motor und einer Zavoli Bora Anlage. Die Gasanlage wurde vor 17.000 Km verbaut und das Auto hat 257000 Km auf der Uhr. Meine Freundin ist mit dem besagten Auto losgefahren und Sie musste einen unrunden Motorlauf feststellen. Nach 300m musste Sie an einer Kreuzung anhalten und der Motor ist dabei zweimal aufgebraust und ist dann ausgegangen. Ein aufbrausen des Motors ist nun das zweite mal vorgefallen, dass eine mal ereignete es sich bei mir beim rückwärts Ausparken. Ich habe das Auto jetzt mal ausgelesen mit dem VCDS und das Motorsteuergerät ist i.0. .Wo ich ihn selbst startete lief der Motor noch unrund, ich habe jetzt das Gaspedal ein paarmal durchgetreten im Leerlauf woraufhin der Motor wieder rund lief. Der Fehler tritt unseres Erachtens nur im Leerlauf auf.

    Weiterhin habe ich am Motor die Saugrohre und das AGR mit Bremsenreiniger besprüht und die Drehzahl hat sich nicht verändert.

    In VCDS habe ich folgende Messwerte im Leerlauf herausbekommen in der erweiterten Einstellung mir ausgeben lassen:

    14:52:06

    864 /min Motordrehzahl

    79.5?C K¸hlmittel- temperatur

    316.2 mbar Saugrohrdruck

    3.5 % Drosselklappen- winkel (Poti)

    11.3 ?v.OT Z¸ndwinkel (Istwert)

    79.5?C K¸hlmittel- temperatur

    30.0?C Ansaugluft- temperatur

    0 Aussetzer Zylinder 1

    0 Aussetzer Zylinder 2

    0 Aussetzer Zylinder 3

    aktiviert Aussetzer- erkennung

    0 Aussetzer Zyli

    Ich habe den Luftmassenmesser gesucht im Motorraum und konnte ihn zwischen Luftfilterkasten und AGR nicht erkennen, wo steckt den das gute Ding, kann mir einer ein Foto davon machen?