1.6 er Automatik hat Leeerlaufprobleme wenns kalt wird

  • Moin,


    PN ist dein Motorkennbuchstabe. Das oben genannte Problem habe ich damals auch gehabt, bei mir war damals die Hauptursache ein defekter Vergaserflansch (Also die Gummiabdichtung zwischen Vergaser und Motor.


    Vielleicht willst du ja mal nach meinem alten Beitrag suchen, ich habe eine Menge versucht, um den Motor zum laufen zu bekommen. Heute läuft er gut, zwar immernoch nicht perfekt aber wesentlich besser wie damals.


    Lg Jan

  • VW
  • Schlechte Nachricht! der PN hat keine Pull Down Dose. Ich bin von einem normalen Vergaser ausgegangen.

    Jetzt bin ich eigentlich raus , außer das ich dir sagen kann der ist Diagnosefähig. Eventuell zeigt dir was an was defekt ist. Ansonsten suche dir jemanden der sich mit dem auskennt.

    Ich werde hier meine Mitgliedschaft beenden, denn mit dem Enthusiasmus wie es war als ich hier eingestiegen bin ist es lange Vorbei.

    Mittlerweile Regiert auch hier Greta und den Scheiß brauche ich nicht. Viel Spaß an all diejenigen die noch nicht gemerkt haben wie sie täglich verarscht werden!

  • ok...also sollte ich mal die Dichtungen zwischen Vergaser und motor und auch die bei der Ansaugbrücke prüfen oder?

    Ja und alle Unterdruckschläuche die am Vergaser sind.

    Falls das nicht hilft, einmal die Serviceanweisung nach Ruddies durcharbeiten.

    https://www.ruddies-berlin.de/serv2ee.htm


    klingt aber schon sehr nach einem Vergaserflansch der verzogen bzw. eingerissen ist.

  • ok...also sollte ich mal die Dichtungen zwischen Vergaser und motor und auch die bei der Ansaugbrücke prüfen oder?.....blauer Fühler ist schonmal neu gekommen...........,wie gesagt Problem tritt nur nach kalter Nacht oder so auf.....anonsten alles Top

    Würde den Vergaserflansch einfach erneuern. Teilweise ist der verzogen, weil eventuell zu fest angezogen oder what ever.

    Von Febi gibts das Ding unter 20 Euro. Bei Montage aber die Drehmomente beachten. Ich meine die unteren Schrauben um den Vergaserflansch zu befestigen mit 13 NM und die Schrauben vom Vergaser in den Flansch mit 10 NM.


    Blauer Fühler ist eigentlich in den seltensten Fällen defekt, ich würde eher in Richtung Falschluft prüfen. Also Vergaser runter und alle dünnen Unterdruckschläuche erneuern - Auch die hinter dem Vergaser sitzen. Im Bogen rechts am Motor geht noch ein Schlauch auf ein Ventil und dann zum Bremskraftverstärker. Eventuell ist der Bogen auch rissig -> Prüfen.


    Zum Prüfen auf Falschluft kann man eventuell auch eine Nebelmaschine nehmen und an der Seite zum Bremskraftverstärker einleiten, um so undichte Stellen finden zu können.


    Lg Jan

  • Hallo und danke für die Infos,

    bin gerade am bestellen, habe auch gesehen der Schlauch für die Kurbelwellen-

    entlüftung ist auch weich und matschig...bestelle ich auch gleich mit und gibts für die dünnen Unterdruckschläuche ein ganzen Satz oder Meterware oder wie macht man das am besten?

    Ach ja ist das der passende Flansch vom Vergaser für meinen PN?

    https://www.autoersatzteile.de/1867394-febi-bilstein

    Vielen Dank nochmal


    Gruß

    Markus

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig