1er springt meinstes nur mit Gas an

  • Guten Tag,


    ich bin neu im Forum und haben mich angemeldet und dieses Thema zu erstellen ( ich habe kein vergleichbares Problem im Netz gefunden ).


    Ich fahre seit ca 8 Monaten ein Golf 1 Cabrio bj 1982 mit dem 1.5 JB Motor und dem 1B3 Vergaser. 240.000km laufleistung :).


    Jetzt zu meinem Problem :


    Der Golf spring meistens nur mit Gas geben und nach etwa 2 Sekunden orgeln an. Ab und zu wenn er z.b. 2 Wochen steht springt er ohne Gas geben nach 0.5 Sekunden an. Egal ob ich die Kaltstart Automaik aktiviere oder nicht, also einmal das Gaspedal langsam durchtreten.


    Ich habe auf Verdacht mal alle Unterdruckschläuche getauscht und dann ist mir aufgefallen, das er seit dem aus dem Motorraum leise " pfeift" kommt vom Vergaser. ( ich vermute dass die Pulldowndose pfeift ).


    Jetzt zu meiner Frage warum muss ich fast immer mit Gas 2 Sekunden Orgeln bis er nun anspringt ?

    Die Pulldowndose hat damit doch nichts zum tun oder ? Ach ja der Benzinfilter ist übrigens sauber aber nur ca 1/4 gefüllt wenn ich den Motor ausmache.


    Ich hoffe wir können das Problem lösen ich bin langsam am verzweifeln.

    Danke für alle Antworten im Voraus :):)

  • Naja, der Vergaser will schon richtig behandelt werden beim Starten:

    Kalt -> einmal langsam Gaspedal ganz durchtreten, dann ohne Gas starten

    Warm -> während dem Starten das Gaspedal fließend durchtreten

    Heiß -> mit Vollgas starten

    Dann sollte alles gut sein. Und 2 Sekunden halte ich noch nicht für Orgeln - ist halt kein Einspritzer mit Baujahr 2019.

  • Die Kaltstartautomatik hat so ihre Macken, der Choke mit direkter Kontrolle war schöner - wenn auch unpraktisch.


    Wann hast Du denn die Startprobleme, also in welchem Temperaturbereich? Kalt, Warm, Heiß? Damit könnte man es etwas besser einordnen.


    Die Pulldowndose ist für den Kaltstart relevant. Der Federmechanismus macht die Starterklappe ganz zu, die Dose dann wieder einen Hauch auf. Die läßt sich relativ einfach prüfen. Den Schlauch von der Dose zum Vergaser abmachen und verlängern. Wenn Du dann leichten Unterdruck erzeugst (mit Unterdruckhandpumpe oder einfach dran saugen) und hältst sollte sich der sichtbare vordere Teil zur Spritzwand hin so 1/2 cm einziehen und da bleiben. Wenn nicht (also keine Reaktion oder gleich wieder vor) ist die defekt und gehört getauscht.


    Wie eigentlich jeder Motor mag auch der JB keine Falschluft. Also auch mal mit Bremsenreiniger auf Falschluft prüfen; auch der kurze Schlauch zwischen dem Rohr vom Bremskraftverstärker zur Ansaugbrücke. Den vergißt man gerne.

  • Guten Tag


    Also, jetzt wo es nachts etwas abkühlt,habe ich bemerkt, das der Golf nach dem Kaltstart ( so wie immer 2 bis 3 Sekunden orgeln ) beim fahren extrem Ruckelt. Nach ca 2 Kilometern ist das Problem dann weg. Ich habe mal auf Verdacht alle Unterdruckschläuche getauscht und ich wollte auch eine neue Pulldowndose bestellen aber da gibt es ja einige Unterschiede. Weiß jemand eventuell welche ich genau brauche ? Ach ja und die Starterklappe macht genau was sie soll, ich habe die Funktion geprüft. Mit dem Thema Zündung habe ich mich nich gar ni ht auseinander gesetzt, außer das ich vor einem halben Jahr ( ca. 5000km ) alle Kerzen ink. Verteilerkappe und Finger neu gemacht habe.

    Ich werde den Motor auch noch auf Falschluft prüfen.


    Danke für die ganzen Antworten : )

  • Hm, das Rückeln könnte von einer nicht funktionierenden Ansaugvorwärmung kommen, das hatte ich auch schon, als ich den Stecker vom Thermoschalter nicht aufgesteckt hatte.

    Funktioniert der Heizigel richtig? Funktioniert die Verstellklappe von der Warmluftansaugung?

  • Die Pulldowndose müsste Nummer 055129220 sein.

    https://volkswagen.7zap.com/de…1982-465/1/129-129004/#8A


    Ich würde aber auch vorher die Ansaugvorwärmung (Ventil am Luftfilter und die Unterdruckschläuche dazu, Funktion der Luftklappe für Ansaugluft, Blech am Abgaskrümmer und der Schlauch zum Luftfilter) und die Funktion des Igels (Igel "durchohmen" und messen ob am Igel Strom ankommt) prüfen. Bedenke dass die Pull-Down-Dose beim Wechsel auch eingestellt werden muss.


    Dann müsstest du noch klären, ob der Verteiler noch mit Unterbrecherkontakt arbeitet. Wenn ja, wird der Unterbrecherkontakt "steinalt" sein, weil ja niemand wusste dass da so ein Verschleißteil im Verteiler sitzt. Eine weiter "Besonderheit" bei JB-Motoren mit Unterbrecherkontakt ist das Kabel zwischen Anlasser-Magnetschalter und Zündspule. Wenn da eine Unterbrechung ist, springt der Motor schlecht an. Lässt sich ganz einfach prüfen: Wenn der Anlasser betätigt wird muss volle Batteriespannung an der Zündspule (Klemme 15 oder 16) anliegen. Dann müsstest du noch nachschauen, ob die richtige Zündspule eingebaut ist. Bei Autos mit Unterbrecherkontakt sollte "Widerstand vorschalten" auf der Zündspule stehen (Aufkleber), eine normale 12 Volt-Zündspule bekommt wegen dem serienmäßigem Widerstandskabel bei kontaktgesteuerter Zündanlage zu wenig Strom und wird nicht richtig funktionieren.

  • So ich habe den ganzen Vergaser mal gereinigt und überholt, inklusive Pulldowndose. Der Motor läuft jetzt besser aber ich habe etwas pfuschen müssen. Der Vergaserflansch (das Teil unter Position 16 auf der Zeichnung) hat leider einen Riss, den ich mit Motordichtmasse abdichten musste. Ich würde das Teil gerne ersetzten, nur hab ich das nicht gefunden. Kann mir da jemand weiterhelfen ? Es besteht aus einem Schwarzen Kunststoff und ist nicht Teil der Ansaugbrücke auch wenn es auf der Zeichnung so aussieht. Die Zeichnung kommt von VW Classic Parts aber auch die verkaufen das Teil nicht.


    Vielen Dank für die ganzen hilfreichen Antworten.

    MfG


  • So ich habe den ganzen Vergaser mal gereinigt und überholt, inklusive Pulldowndose. Der Motor läuft jetzt besser aber ich habe etwas pfuschen müssen. Der Vergaserflansch (das Teil unter Position 16 auf der Zeichnung) hat leider einen Riss, den ich mit Motordichtmasse abdichten musste. Ich würde das Teil gerne ersetzten, nur hab ich das nicht gefunden. Kann mir da jemand weiterhelfen ? Es besteht aus einem Schwarzen Kunststoff und ist nicht Teil der Ansaugbrücke auch wenn es auf der Zeichnung so aussieht. Die Zeichnung kommt von VW Classic Parts aber auch die verkaufen das Teil nicht.


    Vielen Dank für die ganzen hilfreichen Antworten.

    MfG

    Das hat noch der normale VW-Händler meine ich, dieses Jahr noch 2 da gekauft. TN ist die 049 129 799 H.


    049129799H ist die Dichtung. Wenn es wirklich der Stutzen darunter ist, dann ist der nicht vernummert und du wirst nirgends Glück haben. Man könnte sich evtl behelfen:

    http://www.vag24.de/epages/618…22/Products/ccc_113198127

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig