Elektrik Wurm

  • Guten Morgen zusammen


    seit einigen Tagen ist mein 86er 1.8 GL von einem Elektrik Wurm befallen.

    Wenn die Zündung aus ist, lässt sich durch Betätigen des Lichtschalters die Lüftung anschalten ( wenn eine der Stufen 1-3 an war ) und ein zuvor aktivierter Scheibenwischer fängt an zu Wischen. Ebenso geht Abblendlicht an obwohl bei ausgeschalteter Zündung nur Standlicht aktiviert wäre...

    Hat jemand eine Idee wo ich anfangen könnte den Fehler zu suchen?^


    T

  • VW
  • Ich hatte so ein ähnlichen Fall gehabt, hab mein Gebläsekasten instandgesetzt (klappen neu bezogen), aber die Mittelkonsole und fronverteiler vom Gebläsekasten auch noch nicht montiert... Wegen Probefahrt ob alles gut funktioniert, die Heizung lief auf 3 und auf heiss gestellt, hat Richtung ZAS geblasen, der Bereich wurde dadurch warm.


    Als ich daheim war, ging der Motor nur aus wenn ich das Lichtschalter ausgestellt habe... Lief davor ohne Schlüssel xD


    Später hat alles wieder normal funktioniert als ich es zusammen gebaut habe und es abgekühlt hat.


    An was es genau gelegen hat weiss ich nicht, ich vermute der ZAS ist warm geworden bzw die Region und hatte dadurch eine Fehlfunktion.

  • Da zieht anscheinend das Entlastungsrelais für den X-Kontakt an. Da einzige was über "Klemme X", aber nicht über das Entlastungsrelais für "X" läuft ist die Lichthupe.

    Was macht das Auto denn wenn der Schalter für Fernlicht einmal betätigt (also umgeschaltet) wird?

    Oder ist etwas ans Fernlicht nachträglich angebaut worden?


    Klemme "X" oder der "X-Kontakt" ist fast das Gleiche wie "Klemme 15" (= Strom bei eingeschalteter Zündung), nur wenn der Anlasser betätigt wird, wird beim "X-Kontakt" der Strom weggenommen. Deshalb laufen die großen Stromverbraucher über "X", damit der Anlasser bei eingeschalteten Stromverbrauchern genügend Strom bekommen.

  • Gerade getestet. Mit ausgeschalteter Zündung und abgezogenem Schlüssel lassen sich Abblendlicht Fernlicht Scheibenwischer vorne und hinten sowie die Lüftung einschalten. Wenn ich den Lichtschalter leicht drücke aber nicht schalte klickt ein Relais und das Licht geht aus. Wenn ich das gleiche bei angeschalteter Zündung mache geht das Licht nicht aus, aber es klickt trotzdem ein Relais

  • Des Rätsels Lösung:

    Ich habe gerade den Lichtschalter auseinandergenommen und 2 verzogene und erodierte Kontaktpunkte gefunden. Wahrscheinlich hat eine dieser Stellen keinen Stromfluss ermöglicht oder irgendeinen Kurzschluss/ Fehler geschaltet. Die restliche Kontakte waren stark korrodiert.

    Gesäubert und neu justiert bzw. einen Kontakt leicht nachgebogen .... es funktioniert alles wieder wie es sollte.


    Ein schönes Wochenende

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig