Loser Schlauch im Motorraum

  • Hallo,

    ich hatte kürzlich bei einer Autoreperatur gesehen, dass da ein loser Luftschlauch "herumliegt". Das Ende scheint porös und abgebrochen zu sein (ein Gummischlauch). Ich konnte aber kein "Gegenstück" finden. Der Wagen läuft zwar, aber irgendwie kann ich mir nicht vorstellen, dass der da so einfach im Motorraum liegen soll :)

    Der Schlauch endet jedenfalls in der Unterdruckdose am Zündverteiler. Vielleicht kann mir ja jemand sagen (oder mit Foto zeigen), wo der angeschlossen wird?


    Vielen Dank

  • VW
  • Am besten mal sämtliche Verbindungsschläuche passend schneiden und erneuern (Siehe dein Bild). Den Gewebeschlauch bekommt man beim Teilehändler als Meterware.

    Wenn diese nicht mehr dichthalten, bekommt der Motor Falschluft und läuft nicht mehr richtig.

  • Danke euch. Habe die "Offene Stelle" gefunden :)


    Was mich allerdings noch interessieren würde wäre, welche "Konsequenz" das ganze eigentlich hatte. Also ich vermute jetzt mal, dass der Schlauch schon eine ganze Weile ab war. So habe ich allerdings nichts gemerkt.. Eigentlich sollte ja jeder Schlauch auch irgendeine Aufgabe erfüllen. Also was ist hier der Fall?

    Also jetzt keine "Funktionserklärung" einfach sowas wie "erhöhter Benzinverbrauch" oder "Weniger Leistung" usw. reicht mir völlig. Dann kann ich mal drauf achten, ob sich das Bemerkbar machte :)


    Nebenbei: Muß diese Unterdruckdose mal erneuert werden? Sieht ja sehr verrostet aus. Aber keine Ahnung, ob da drin überhaupt "irgendwas wichtiges" ist :)

  • Die Unterdruckdose verstellt den Zündzeitpunkt während der Fahrt... schon relativ wichtig. Solange der Rost nur aussen ist macht das nicht viel, schadet aber natürlich auch nicht den mal zu beseitigen... Wenn so nen Unterdruckschlauch defekt ist kann das viele Fehler verursachen, bei mir war es z.B. so das der Motor beim auskuppeln manchmal ausgegangen ist.

  • Ich gehe mal davon aus, dass essich um einn NZ-Motot handelt. Wenn es so ist, wird der Unterdruckschlauch einmal an der Unterdruckdose am Zündverteiler befestigt (Gewebeverbindung) und zu anderen an der Drosselklappe (Gewebeverbindung). In der Unterdruckdose des Verteilers befindet sich u.a. eine Membrane, die z.B. beim Gasgeben die Zündung im Verteiler beeinflußt (Zündzeitpunktverstellung). Das macht sich dann bemerkbar, wenn z.B. der Wagen aus dem Stand mit viel Gas bewegt wird und soll u.a. ein Ruckeln dabei verhindern.

    Die Unterdruckdose kannst du überprüfen, indem durch die Schlauchöffnung pustest bzw. ansaugst,

    Die Membrane muß dann öffnen bzw. schließen. Ist das nicht der Fall, dann ist die Membrane gerissen und sollte erneuert werden bzw. einen anderen Zündverteile besorgen. Auf dem Foto (roter Pfeil) siehst du, wo und wie die Membrane überprüft wird.

  • Wenn du die Stelle gefunden hast wo der Schlauch hingehört kannst du mal prüfen ob der Anschluss überhaupt frei ist. Manchmal ist die kleine Bohrung kpl. zu und muss erst mal frei gemacht werden. Darum merkst du auch nicht viel von dem fehlenden Schlauch, ausser das der Motor nicht gut beschleunigt. Die Unterdruckdose ist übrigens nicht ganz billig, teste also vorsichtig und zerstöre die Membrane nicht mit zu viel Unterdruck!

  • Wieder einmal vielen Dank. Ja, das mit dem "Ausgehen" hatte ich letztens tatsächlich mal und kürzlich hat er auch "geruckelt", da dachte ich schon, was hat er denn jetzt wieder :D


    Wobei ich kürzlich auf Fotos gesehen habe, dass der Schlauch letzten Sommer noch an der richtigen Stelle war :)


    Das Testen ist sicher nicht verkehrt. Das mit der "Fehlenden Leistung" ist bei mir allerdings schon länger ein Problem. Mein Werkstattsfachmann meinte auch, dass der eigentlich mehr Dampf auf die Strasse bringen müsste.

    Bisher bin ich aber davon ausgegangen, dass es mehr daran liegt, dass der Wagen so unregelmässig gefahren wurde und vielleicht sogar nicht richtig "eingefahren wurde". Ich habe den Wagen vor 13 Jahren von meiner Tante bekommen. Typisches "Tanten-Auto", welches nur einmal die Woche zum Einkaufen gefahren wurde. Der Wagen hatte damals 32.000km rutner (ja wirklich). Mittlerweile ist er bei 185.000 angekommen.

    Und wie gesagt, ich denke einfach mal, dass er dadurch einen "Leistungsknick" bekommen hat. Auf der anderen Seite klingt es für mich sehr unlogisch, dass ein Mechanisches Gerät sich an irgendwas "gewöhnen" kann.. :)


    Wegen dem Prüfen der Öffnung: Kann ich da drin irgendwas "kaputt" machen, wenn ich da was einführe um zu testen, ob der Durchgang frei ist?

  • Was für einen Motor hast du verbaut? Ist es tatsächlich ein NZ? Teile uns mal den Hubraum und die PS-Zahl mit. Oder noch besser ist, ein Foto vom Motor hier mal einstellen.

    Wenn du die Unterdruckdose am Verteiler überprüfen willst, dann mal ein Stückchen Schlauch auf den Anschluß der Unterdruckdose aufschieben und vorsichtig am Schlauch ansaugen und pusten. Dann merkt man, ob sich die Membrane öffnet oder schließt. Merkt man dann, dass kein Widerstand da ist, wir die Membrane defekt sein. Alles andere wurde ja hier schon beschrieben....

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig