Golf 2 PN geht unter Last, nach etwas Stottern, aus

  • Servuz,


    ich habe mich grade aus dem tiefsten Pfälzer Wald gerettet mit max 2000upm und 80kmh... Nur so blieb er an und ich konnte bis nach Karlsruhe weiter fahren.


    Wenn ich mehr gas gebe, dann stottert er erst und geht dann aus. Gleich wieder anmachen geht nicht, ich muss erst kurz warten. Auch erhohlt er sich quasi wärend der fahrt.


    Im Stand hochdrehen bringt ihn nicht ausm tritt.


    Er macht schon ewig leicht Probleme, im Stand stottert er manchmal und geht fast aus, nach ~5s läuft er dann wieder rund. Das gleich passiert wenn ich länger auf gleichbleibender upm bleibe. Aber das akute Problem kann auch völlig unabhängig davon sein.


    Für mich hört sich das erstmal nach Lambdasonde an?!

    Aber eigentlich bin ich noch Ratlos :-(


    Golf 2

    PN - 69PS mit KAT

    Kaltlaufregler

    Hat seit Freitag frischen TÜV. AU hat er erst nach freibrennen des KATs geschafft.

  • VW
  • Vergaser lass ich in Ruhe. Kenn ich mich nicht aus. Also lass ich die finger weg. Bis auf Tankbelüftung hab ich alles im Blick. Wie check ich das? Und kann Verteilerkappe/Finger auch erst unter Last Probleme machen?


    Er hat 220tkm. Bei 210tkm hab ich ihn gekauft. Mache im Monat >1tkm. Wartungszustand eher bescheiden. Er verliert kaum wasser, wenn nur extern und Oel kipp ich alle 2-3 Tankfüllungen en Schluck rein. Auch Verbrauch ist bei 6-7.5L glaub voll im grünen. In der Regel schau ich min 1x die Woche unter die Haube.



    Bisher gemacht:

    Kerzen, Wapu, Lima, Servopumpe, Keilriemen, Oelwechsel inkl Filter, Luftfilter, Benzinfilter (erst Freitag) und nicht Motor related: Dämpfer Vorne, Domlager Vorne, alle Radlager, Scheibenbremsen und Trommelbremsen.


    Ich hab grade erst nen weiteren PN gekauft, für meine Partnerin, aber ich könnte da auch mal baugruppen rumtauschen um gröberes auszuschliesen.

    Aber wo anfangen?

  • Gegen Vergaservereisung würde doch sprechen das ich den ganzen Winter schon ohne die beiden Schläuche/Rohre an der Warmluftklappe gefahren bin... aber die Heizelemente könnten natürlich jetzt hops gegangen sein. Ich werde das mal checken. Danke :-)

  • Es könnte auch Falschluft sein, bei mir war mal der Vergaserflansch undicht und er hat unter Last bzw. beim durchgetretenen Pedal nur noch minimale Leistung gehabt da das Gemisch nicht mehr gestimmt hat.


    Vielleicht fängst du mit dem einfachsten an, einmal auf Falschluft prüfen und dann sicherstellen das genug Kraftstoff da ist und dass die Zündung sauber funktioniert (hier würde ich mal vom 2. PN die Zündkabel / Verteiler / Finger verbauen und prüfen ob sich was ändert)


    Wie sehen denn die Zündkerzen vomFarbbild her aus? Rehbraun wäre optimal, zu hell in Richtung Weiß wäre zu mager (zu wenig Kraftstoff im Gemisch oder Falschluft) und Richtung Schwarz (zu viel Kraftstoff oder mangelhafte Verbrennung) wäre dein Gemisch zu fett.

  • Moinsen,


    ich habe die letzten 1-2 Wochen viel getestet und bin weiter gekommen, aber hab immer noch kein benutzbares Auto wieder.


    Inzwischen: Wenn er ausgeht, dann reicht auch 10-20s warten nichts mehr. Ich muss ihn anrödeln.


    Chronologisch:


    1. Nochmal alle Unterdruckschläuche gecheckt.


    2. Soweit alles was ohne Unterdruckpumpe möglich ist von https://www.ruddies-berlin.de/serv2ee.htm gemacht. D.h. hauptsächlich messen. Später habe ich vor allem die Heizelemente auch mitm Labor Netzgerät getestet. Der Heizigel ist tot, die Bypass Heizung funktioniert. Unterdruckpumpe habe ich bestellt, sollte bald eintreffen.


    3. Zündverteiler sah verschlissen aus, hab ihn mit Zündkabeln und Zündspule getauscht. Allgemein ruhigerer Lauf, aber er geht weiterhin einfach aus.


    4. Vergaßerflansch begutachtet - alles I.O.


    5. Vergaser getauscht, dabei beim andern direkt alle Schläuche ersetzt.


    6. Ansauglüftvorwärmung geprüft, für defekt erklärt, alles ausm andern PN ausgebaut und verpflanzt.


    7. Fehlercodes ausgeblinkt: mit "neuem" Vergaser immer 4-4-4-4


    Aktueller Stand: Ich kann die Vergaser nun bald Blind tauschen, aber ich hab nun ein anderes Problem. Mit dem andern Vergaser geht er nicht mehr aus aber er ruckelt im mittleren Bereich. Zwischen 1500-3000upm, darunter und darüber ist er eigentlich ruckelfrei. Immerhin kann ich ihn so zumindest in der Stadt wieder bewegen, er geht ja nicht mehr aus und möchte dann 10s angerödelt werden \o/ aber mehr auch ned.


    Ich warte jetzt auf die Unterdruckpumpe und bau morgen nochmal den alten Vergaser ein, ich möchte prüfen ob die nun funktionierende Ansaugluftvorwärmung was ändert... aber ich glaub nicht dran. Und blink mit dem auch nochmal die Fehlercodes raus. Auch möchte ich mal noch die Stellgliedanalyse testen. Ich seh die Probleme beim Vergaser selbst. Muss ich mich nu halt reinknien. Solangsam kommt das Verständnis.


    Den Igel werde ich nicht tauschen. Der ist ja ab 60grad Wassertemp eh nicht mehr relevant. Auch dann treten die Probleme auf. Den Aufwand den zu tauschen tu ich mir ned an.


    Für weitere Tips bin ich offen :-)


    grüße

VW GTI Buch

Reprint: Das große VW-GTI-Buch

Volkswagen VISA Card

Die Volkswagen VISA Card – die Kreditkarte der Volkswagen Bank. Das komfortable und individuelle Zahlungsmittel.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig