2E Vergaser Probleme Nach dem Start

  • Hallo.

    Ich habe für meinen Schwägerin einen 85er Golf 2 gekauft.

    Beim kauf haben wir schon gemerkt das der Golf schlecht anspringt und da bi ich von ausgegangen das es der Verteilerfinger Kerzen und Kappe eventuell sind.


    Also die Sachen neu gemacht und anspringen tut er gut ohne Probleme jetzt.

    Nun ist nur das Problem was vorher nicht aufgefallen war, dass er sobald er warm wird ca 2-3 min geht er einfach aus und will nur mit Mühe anspringen.


    Also bei Kleinanzeigen einen 2E Vergaser besorgt eingebaut und leider das gleiche Problem.

    Blauen Temp. Fühler habe ich aus dem Internet bestellt und eingebaut keine Verbesserung.

    Zündfunke ist da.

    Sprit kommt auch an.



    Hat jemand einen Tip was ich machen kann?

    Im kalten läuft er sauber ist halt nur sobald er etwas Temperatur bekommt das er dann aus geht.


    Und fahrbar ist er so auch nicht.


    Golf 2

    1.3L MH

    EZ: 11/85

    ALTE ZE


    Nummer vom Fühler war: 251919369

    ist eine Halbrunde Steckeraufnahme.



    Über eine Antwort wäre ich sehr dankbar.

    Grus Niels

  • VW
  • Hi,


    naja das beschriebene Problem bei deinem MH haben anscheinend schon viele hier erlebt und unterschiedliche Lösungen gefunden, da der Vergaser schon getausch würde ich jetzt evtl mal:


    -die beiden Unterdruckdosen von dem Motor ob die so funktionieren,

    wie sie sollen

    -Gestänge und Plastikteile zur Regelung / Steuerung der Unterdruckdose für die 2te

    Warmlaufphase.

    Vergaser MH-Motor Hilfe!!!


    -Meine Lösung in beiden Fällen war: Tankdeckel abnehmen, Spritleitungen am Vergaser
    abnehmen und beide kurz mit dem Kompressor ausblasen, bis es blubbert.

    Motorprobleme MH


    .

  • Hallo

    Eben war ich nochmal am Golf.

    Habe in den Tank wie auch vorne in die benzinleitung rein gepustet ca 8 Sekunden lang bis es meine ich geblubbert hatte. War schwer zu hören weil der kompressor da auch ansprang.

    Habe dann alles wieder zusammen gebaut und nach 5 Sek starten sprang er an und lief sehr unsauber aber ging zumindest nicht mehr direkt aus. Im warmen hat er jetzt das die Drehzahl zu hoch ist schätze ca 1100 u/min.

    Kann ich das über die Madenschraube vorne am vergaser einstellen über die die Pulldowndose gesteuert wird oder an der Schraube links vom Vergaser wo ich das standgas einstelle.

    (Wenn ich diese runter drehe geht der Motor im kalten Zustand direkt aus und ist momentan ganz bis zum Anschlag rein gedreht.)

  • Hallo,

    was mir noch eingefallen ist und zu den geschilderten Problemen passt, der Starterdeckel besitzt eine Bi-Metallfeder und regelt im Zusammenspiel mit anderen Bauteilen den Kaltlauf / Warmlauf.




    Teil Nr. 27 in dieser Zeichnung.

    Die Funktionsweise ist relativ einfach, im Kühlwasser liegt eine Bi-Metallfeder die sich bei wärme ausdehnt, diese steuert über einen filigranen hebel die Starterklappe an (zur Prüfung Luftfilter runter vom Vergaser und schauen ob die Starterklappe bei kaltem Motor fast komplett geschlossen ist, nur ein minimalster Spalt darf bleiben, hierdurch wird das Gemisch beim Kaltlauf überfettet und sorgt für einen reibungslosen Kaltstart, mein 1,3er MH sowie mein 1,6er EZ hatten damals auch einfach eine falsche Grundstellung der Starterklappe)


    Der Starterdeckel wird mit Kühlwasser durchströmt, ihn erkennt man an den zwei Kühlwasserleitungen die zu ihm führen. Durch verdrehen des Starterdeckels (manchmal passt die Makierung auch nicht mehr weil ausgeleihert) kann man ganz erstaunliche Ergebnisse erziehlen, dazu einfach die Schraube die den Deckel hält "etwas" lösen (Achtung nicht zu weit sonst wirds nass... und die Abdichtung könnte ggf. auch undicht werden bei dem Alter (bei mir trotz des alters alles dicht geblieben).

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig