Golf 2 1,6 PN geht aus im Leerlauf

  • Moin Leute,


    Ich habe momentan noch ein Problem mit meinem kürzlich erworbenen Golf 2 1,6 PN mit nachgerüstetem KLR.


    Und zwar geht der Motor im Leerlauf immer aus. Allerdings passiert das Ganze nur, wenn der Motor kalt ist. Wenn er auf Temperatur ist funktioniert alles normal.Ich habe mich bereits in ein paar Foren schlau gelesen und bereits die Unterdruckschläuche erneuert und einmal den KLR abgeklemmt, welches keine Besserung gab. Deshalb wollte ich mich auch hier einmal erkundigen, ob jemand ähnliche Probleme hatte und vielleicht eine Lösung parat hat, um das Problem zu beseitigen.


    Vielen Dank und noch einen schönen Sonntag

  • Hallo Leute,


    Problem bleibt mit abgezogenem Stecker gleich, habe allerdings trotzdem einen neuen bestellt.

    Das verwunderliche ist, dass der Fehler nur bei kaltem Motor auftritt, sobald der Motor Temperatur hat bleibt er an und es is, wie als wäre nie was gewesen. Ich kann den Motor auch im Kalten Zustand so halten, dass er an bleibt. Sollte der Motor nicht in der Drehzahl ansteigen, sobald ich den blauen Temp. Sensor abziehe? Da passiert nänlich einfach garnichts.


    Ich arbeite meine Liste an Möglichkeiten täglich ab, aber falls jemand exakt das gleiche Problem hatte und eine Lösung parat hat, immer her damit :D


    Da ich mittlerweile ziemlich viel getauscht habe und das Problem immernoch auftritt habe ich mit dem Verkäufer geschrieben. Dieser sagte mir, dass das Auto seit 7 Jahren abgemeldet und in einer Halle stand.

    Benzin war nur wenig drin, deshalb die Frage - hat sich da vielleicht irgendwas vom Benzin abgesetzt? Kann das mit dem Kaltlauf zutun haben oder ist das eher unwahrscheinlich - Ich habe jetzt 10l neues Benzin nachgekippt.


    Hat jemand Erfahrung damit?

  • Tanke mal 20 liter Super Plus und dazu kippst Du eine Dose Kraftstoffsystemreiniger dazu. Danach fährst Du den Golf mal gute 150km über die Autobahn. Und wenn der Motor warm ist, ruhig auch mal die Gänge "ausdrehen" bis zum schalten.

    Alter Sprit verharzt oft bzw er hat nicht mehr seine "volle Leistung" !

    Es gibt auch richtigen Vergaser-Reiniger zu kaufen...der sollte auch nichts schaden nach so langer Standzeit. Und gib dem Motor noch einen Ölwechsel samt Filter, sollte das noch nicht erledigt sein...wäre auch wichtig !

  • Es ist wenig hilfreich, selbst bei Rost am Tankdeckel immer wieder auf dem "blauen Sensor allen Übels" rumzureiten.

    Wenn er schon schreibt, daß der Fehler nur bei kaltem Motor auftritt, ist ein Temperatursensor, der für die Umschaltung kalt/warm zuständig ist, eher nicht auf der Liste der Verdächtigen (ich warte eh noch darauf, mal einen definitiv defekten Sensor in die Finger zu bekommen).


    In der Warmlaufphase sind sowohl mech. Komponenten, wie die Leerlaufluftnadel, als auch der DKA ausschlaggebend. Von daher ist die von Stahlwerk vorgeschlagene Vergaserreinigung (nicht ganz ohne Risiko) zielführender.



    Atako: Heißt "geht der Motor im Leerlauf immer aus", daß der Motor ausgeht, wenn der Wagen länger im Leerlauf läuft, oder wenn Du von Last auf Leerlauf wechselst (von Gas auf Kupplung/Bremse)?

  • @ stahlwerk

    Fahren ist momentan ein wenig schwierig, da das Auto noch keinen Tüv hat und abgemeldet ist - Wollte eigentlich erst das er komplett funktioniert bevor ich zum Tüv fahre. Ölwechsel und Filterwechsel wurden noch nicht gemacht, da meistens ja andere Ursachen, wie Unterdruckschläuche oder die Vergaserprobleme aus den Service Anweisungen von Ruddies genannt werden.


    @ v-wagner

    Hallo, damit ist gemeint - Ich starte meinen Motor ganz normal, dann bleibt er ungefähr für 5 sekunden an und geht dann aus. Wenn ich allerdings sofort wenn ich starte den Motor mit dem Gaspedal auf Drehzahl halte, sodass der Motor warm wird, kann ich nach einer Minute vollständig vom Gas gehen und der Motor läuft, als wäre nichts gewesen. Das heißt mit Last auf Leerlauf hat das ganze nichts zutun. Falls erforderlich würde ich heute abend nach der Arbeit ein Video einstellen.


    @ Golf_II_GL

    Welcher Sensor ist eigentlich der richtige? Der Temperaturfühler vom Saugrohr oder der für Kühlmittel? Bei welchem soll nach Abziehen die Motordrehzahl steigen.


    ---------------------------------------------------------------------

    Ich habe mir jetzt zusätzlich noch eine Prüfdiode bestellt, um mal den Blinkcode auszulesen, weiterhin ein Analoges Messgerät, um alle Vergaserteile nach Serviceanleitung überprüfen zu können, da mein digitales Messgerät wahrscheinlich ein Problem mit den Komponenten "übersehen" würde.


    Lg,
    Jan

  • Der Golf hat mit Sicherheit Standschäden, was nach 7 Jahren Standzeit auch nicht verwunderlich ist. Trotzdem gehört das uralte Motoröl abgelassen und neues Öl eingefüllt samt neuem Ölfilter. Den Luftfilter ebenfalls erneuern...der hängt gerade beim PN oft voll Öl weil da auch die Kurbelwellenentlüftung reingeht !

    Am besten den Vergaser abbauen und mit Bremsenreiniger reinigen, anschließend die mechanischen Bauteile etwas schmieren. Den Deckel öffnen und mit Vergaserreinigungsschaum die kammern füllen und wirken lassen...anschließend mit neuer Deckeldichtung wieder verschließen.

    Es sind nur Ratschläge aus eigener Erfahrung...hab selbst einen CL mit PN Motor.

  • Ja das mit den alten Sprit stimmt (Oktan Zahl sinkt). Hatte selbst so einen Vergaser vor mir. Vermutlich wurde da nur E10 getankt. Der Sprit roch fürchterlich, ähnlich wie Terpetin<X. Der 2EE war von innen komplett Grün und alle Kanäle und die Nadeln waren zu/dicht. Da hilft wirklich nur der besagte Reiniger und oder ein Ultraschallbad. ABER: Wenn er im warmen Zustand läuft fürchte ich, dass eine Reinigung nicht sehr viel bringen wird. Schaden tut sie aber selbstverständlich auch nicht :P

  • Es ist wenig hilfreich, selbst bei Rost am Tankdeckel immer wieder auf dem "blauen Sensor allen Übels" rumzureiten.

    Wenn er schon schreibt, daß der Fehler nur bei kaltem Motor auftritt, ist ein Temperatursensor, der für die Umschaltung kalt/warm zuständig ist, eher nicht auf der Liste der Verdächtigen

    Der blaue Geber ist kein Schalter, sondern nach dem wird vom MSG die Gemischzusammensetzung geregelt. Ich habe auch nichts davon geschrieben, dass er "allen Übels Ursache" ist. Eine Prüfung dessen schadete aber ebenso wenig, wie eine Vergaserreinigung.

    Welcher Sensor ist eigentlich der richtige? Der Temperaturfühler vom Saugrohr oder der für Kühlmittel? Bei welchem soll nach Abziehen die Motordrehzahl steigen.

    Vorne in dem Flansch am ZK sitzt ein blauer Geber drin, den meine ich.

  • Der blaue Geber ist kein Schalter, sondern nach dem wird vom MSG die Gemischzusammensetzung geregelt. I


    Ich habe nirgends geschrieben, daß es ein Schalter ist.

    Es ist ein Widerstand (Heißleiter/NTC), und ich habe schon einige angeblich defekte durchgemessen, ohne einen Defekt finden zu können.

    Kalt (20°) liegt der Widerstand bei 2...3 kOhm, warm (80°) irgendwo um die 300 Ohm.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig