Kaltstartprobleme Golf 2 G60

  • Seit kurzem springt mein Golf kalt schlecht an. Er stottert, dreht bei 400-500 U/min, die Batterie und Ölkontrolleuchten im KI sind an, durch Gasgeben dreht er kurz auf 2000 U/min und haut aus dem Auspuff eine Spritwolke raus, danach fängt er sich, läuft normal, Lampen im KI aus und keine Wolken mehr aus dem Auspuff.|( Das komische ist, morgens um 5.30 Uhr startet er wie beschrieben, nachmittags nach der Arbeit etwa 15.30 Uhr springt er vollkommen normal an und am nächsten Morgen wieder schlecht.:/ Mit abgezogenen Lambasondenstecker genau dasselbe, also schließe ich die als Fehler aus. Das Steuergerät hat einen Tuningchip drin, mir würde noch der Temperaturfühler als möglicher Fehler einfallen. Was mich ein bisschen verwirrt, ob ich nun morgens starte oder nach knapp 10 Stunden nachmittags, ist eigentlich beides ein Kaltstart.|(

    To finish first, first you have to finish. (Ron Dennis)

    Einmal editiert, zuletzt von G60driver1977 ()

  • Mein Gedanke dazu...


    Lambdasonde kann es eigentlich nicht sein...bei Kaltstart ist die egal.


    Einspritzventil...Benzindruckregler, so in diese Richtung?


    Tuningchip...hmm, dann müsste das Kennfeld aber mächtig daneben sein.


    Ladedrucksensor im STG? Vielleicht denkt der, es ist Ladedruck da und spritzt übelst viel Kraftstoff ein.


    Temperaturgeber ist natürlich auch möglich.


    sonst hab ich auch keine Idee aus der Ferne...


    bb

  • Den Chip schliesse ich eigentlich auch aus, dazu läuft er zu gut. Ladedrucksensor müsste man ja prüfen, indem man die Werte der Ladedruckanzeige im KI mit der zusätzlichen vergleicht. Wie gesagt Warmstart ist ohne Probleme. Letzten Freitag wurden Zündung und CO eingestellt. Naja erstmal prüfe ich den Temperaturfühler und dann mal weitersehen.:/

    To finish first, first you have to finish. (Ron Dennis)

  • Wenn Du den Chip erst seit kurzem hast, also das erste mal niedrige Temperaturen, dann wäre das typisch für ein verwechseltes Kennfeld. Kommt schon mal vor das man denkt ein 8er Feld zu sehen, in Wirklichkeit ist es aber länger. Dann schreibt man wunderbar alles zusammmen, läuft prima. Nur wenn ein Sensor einen Wert unter oder überschreitet, ist schlagartig der Motor am Kotzen. Springt der Sensor dann nur ganz wenig höher, ist alles wieder perfekt.

    Beobachte mal, wenn es kälter wird und es länger dauert, bis er sich fängt, rede mal mit dem Chipper. Nicht das Du Dich an einem völlig heilen Motor tot suchst, nur well der Kumpel gepennt hat...

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig