Zahnriemen läuft nach rechts gegen die verkleidung [GELÖST)

  • Also ich hab vorhin mal bei meinem die ZR-Abdeckung runtergemacht und habs mir genauer angeschaut. Bei mir ist das Rad an der Pumpe auch ca 2 mm weiter links (von vorne betrachtet), der Zahnriemen läuft daher auf dem Nockenwellenrad exakt mittig und an der Pumpe fast bündig auf der Pumpenseite. Das Rad hat noch ca 0,5 mm Überstand unter dem Riemen.

    Daran wird dein Problem nicht liegen vermute ich...


    Gruß Sebastian

  • Vielen Dank für die mühe!
    Gut zu wissen, dann kann ja nur noch sein das die ESP Etwas schräg steht oder ?
    Weil die anderen zahnräder sind parallel, bzw wenn man langsam durchdreht sieht man, dass beim ESP rad der riemen rüber läuftund die anderen Zahnräder bzw spannroll, zwischenwelle versuchen den riemen wieder in die richtige bahn zu bekommen.
    Grüße

    lys

  • Ich habe letztes jahr einen neuen Zylinderkopf verbaut, eig sollte es daran nicht liegen.

    Das muss ja nichts heißen... Aber dennoch unwahrscheinlich.

    Ich weiß nicht, wie die Pumpe befestigt ist, vielleicht kann man ja probehalber mal etwas mit U-Scheiben an einer Befestigung machen?

  • Ich habe das Problem gelöst, und zwar war es nur eine schraube die die Konsole hält, die zu weit links. Als ich letztes Jahr, zusammen gebaut habe, hatte ich nicht darauf geachtet, dass man die nicht einfach fest schrauben darf, sondern nach rechts drücken muss.
    Jetzt sind die alle Zahnräder in der flucht (auch das der ESP) und der ZR läuft schön mittig!:]



  • lys

    Hat den Titel des Themas von „Zahnriemen läuft nach rechts gegen die verkleidung“ zu „Zahnriemen läuft nach rechts gegen die verkleidung [GELÖST)“ geändert.
  • Hi, darf ich Dich kurz fragen ob bei Dir bei laufenden Motor so ein hoher Ton zu hören war ? Das trat nämlich bei mir auf nachdem eine Werkstatt den Riemen vor drei Jahren mit der Spannrolle gewechselt hat. Den nervigen Ton habe ich immer noch :-(


    Ich frage mich ob durch die Reibung der Riemen beschädigt werden kann ? Habe mal eine andere Werkstatt gefragt und das "macht angeblich nichts".

    Suche noch :


    Pierburg Vergaser 2e2 Starterdeckel (Oberteil) +
    Golf2 Sportlenkrad (i.e. vw 191 419 091) für meinen EZ Bj 1985 ohne Servolenkung.

  • Bei mir war der ZR nicht zu fest gespannt, hab ja das Einstellwerkzeug (VW210)

    Aber er hat geschliffen am Lagerbock von der ESP, natürlich schädigt das den ZR, unter Umständen kann er dann beim betrieb reißen :o

    Zu straff gespannter ZR kann bei der ESP und der Ausgleichswelle einen Lagerschaden hervorrufen, was teuer wird.

    Um die Ausgleichswelle auszubauen muss man den Ganzen Motor ausbauen.

    An deiner stelle würde ich den ZR neu spannen und auf Beschädigung überprüfen, evtl einen neuen ZR verbauen.


    Hi, darf ich Dich kurz fragen ob bei Dir bei laufenden Motor so ein hoher Ton zu hören war ? Das trat nämlich bei mir auf nachdem eine Werkstatt den Riemen vor drei Jahren mit der Spannrolle gewechselt hat. Den nervigen Ton habe ich immer noch :-(


    Ich frage mich ob durch die Reibung der Riemen beschädigt werden kann ? Habe mal eine andere Werkstatt gefragt und das "macht angeblich nichts".

  • Danke Lys ! Ich lass' mal nachschauen wenn ich das Auto im Dezember komplett überhole. Bis dahin fahre ich nicht mehr viel.


    Update: Zahnriemen einwandfrei, das Geräusch kommt bei mir vom Bremskraftverstärker ;-)

    Suche noch :


    Pierburg Vergaser 2e2 Starterdeckel (Oberteil) +
    Golf2 Sportlenkrad (i.e. vw 191 419 091) für meinen EZ Bj 1985 ohne Servolenkung.

    Einmal editiert, zuletzt von nico12345 ()