Die kleine Zicke und ihre Wehwehchen

  • Gib mal bei Gockel "Reparatur Monojet Potentionmeter" ein. Da sollte ne Anleitung auftauchen, die von Peugeot ist, was aber das Gleiche zu sein vermag. Da stehen die Werte für die DK-Potis drin.


    Aber schau vorher erst einmal nach dem Fehlerspeicher, ob da etwas drin steht. Nicht immer ist das Poti schuld.

  • VW
  • Ich habe es gestern geschafft, mit meinem selbstgelöteten Ausblinker den Speicher abzufragen. Rausgekommen sind folgende Codes:


    1.: 2212 Signalunterbrechung DKP

    2.: 2312 Signalunterbrechung Temperaturgeber Einspritzanlage

    3.: 2322 Signalunterbrechung Ansauglufttemperaturgeber

    4.: 2342 Signalunterbrechung Lambdasonde

    5.: 2343 Grenzen Lambdaregelung unter-/ überschritten (Regelanschläge fast erreicht)


    Dann gehts jetzt auf Massesuche :)

    Bedeutet Punkt 5, dass die LS einen weg hat? Beim abziehen ändert sich ja auch nix am Motorlauf.

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Na das ist doch mal ne Aussage ;) Ziemlich viel auf einmal, deswegen hört es sich für mich an wie "ein" Kabelbruch...evtl. sind die Stecker aber auch einfach oxidiert ==> abziehen und mal die Kontakte angucken und reinigen und wieder drauf!


    Auch nicht zu vergessen: Den großen Stecker vom Steuergerät auch mal abziehen und inspizieren!

  • Kann auch sein, dass du einfach die Stecker schon ab hattest und jetzt die Fehler mangelnder Verbindung noch drin sind.

    Alle Stecker (4 an der Mono, den am Steuergerät, bl. und roter Temp.Fühler, Lambda...) bis zum anderen Leitungsende durchmessen, angefangen bei dem Masseverbindungen. Oft hast du auch den Leitungsbruch unter der PVC-Ummantelung...Dann nochmal alles anstecken, Fehler löschen, eine Runde drehen, dann wirds wahrscheinlich auch wieder übersichtlicher.

    Äh... nein, das ist keine Winterschlampe, sie ist MEINE, die geht nicht mit jedem, und erst recht nicht ohne meine Erlaubnis.

  • Die Stecker an der Mono sind sauber und korrosionsfrei, den am Steuergerät muss ich noch checken.


    Gestern bei laufendem Motor an den Massekabeln (Ventildeckel, seitlich am Motor, Batterie) gewackelt und gezuppelt und es tat sich nichts.

    Heute Morgen, oh Wunder, siehe da, LLD bei 800upm :huh::/

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Hast du den FS auch mal gelöscht? Und danach noch mal befragt? Klingt für mich auch nach einem Massefehler.

    Aber diese alten Motorkabelbäume sind eben mittlerweile sehr anfällig (verhärtete Isolierungen brechen). Seit ich meinen neu gemacht habe, ist Ruhe.

  • Nein, werde ich heute machen. Also erst nochmal auslesen und dann löschen. Danach Motor aus, Motor wieder an und nochmal abfragen.

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Nach Feierabend LLD wieder bei 1,5 - 2k.

    Eben nochmal ausgeblinkt. Fehler sind die gleichen und auch nach löschen und Motor Neustart noch da.


    Wenn ich Zeit habe, werde ich alle Masseverbindungen lösen, anschleifen und wieder anschrauben.

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Soo, heute mal wieder am Golf gewesen. NSL und Hupe funktionieren jetzt wieder. NSL war nur die Sicherung durch.

    Mit dem neuen Blinkerhebel (mir wurde einer ohne Kappe vom Warnblinkschalter geschickt, den hatte ich erst drauf, deshalb jetzt nochmal alles auseinander) funktionierte dann die Hupe auch wieder. Komischerweise funktionierte die Hupe vorher nur in Geradeausstellung und bei sehr starkem Druck auf den Teller. Jemand ne Idee?


    Die Massepunkte habe ich auch kontrolliert. Der eine oben auf dem VD war ölig, also sauber gemacht und wieder dran. Da die LLD aber mal normal und mal erhöht ist, werde ich damit einfach auf gut Glück zum TÜV fahren. Der Kittel ist zwar sehr penibel, drückt aber auch mal ein Auge zu, wenn man glaubhaft versichert, dass man das in Ordnung bringt. Wenn ich ihm sage, dass ich ihn anmelde und wieder auf Vordermann bringen will, lässt er das vlt gelten.

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Für mich ist eine Ära zu Ende gegangen. Letzte Woche habe ich meinen Golf verkauft. Letztendlich war es für mich keine Option mehr, ihn wieder auf die Straße zu bringen. Selbst schrauben habe ich zeitlich nicht auf die Reihe bekommen und bei einem Besuch in der Werkstatt kam zu den mir bekannten Mängeln noch einige Dinge dazu. Das alles machen zu lassen hätte ein riesen Loch ins Konto gerissen (grob über den Daumen gepeilt konnte er mir schon sagen, dass vorne ne 1 stehen wird) und das war es mir nicht mehr wert. Der neue Besitzer bringt ihn wieder auf die Straße und macht ihn wieder schick.


    Mein Zweitwagen ist jetzt, genau wie der Familienbomber, ein Ford geworden.


    Vielen Dank allen, die mir mit Rat und Ideen geholfen haben.

    Gruß,

    Mattis


    Es tut mir... ach was, ich würd's wieder tun! grinser2.gif



    Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

  • Hi,


    ja hattest ja hier den egay Link mit ausführlicher Mängelliste, ohne große emotionale Bindung zum Wagen hätte ich da auch keine große Lust mehr drauf gehabt.

    Vielleicht fordert dich ein GII nochmal zum tanz, wenn die Dämmerung der Familienbomber Ära anbricht, bis dahin viel Spaß mit deinen zwei Pflaumen und allzeit gute Fahrt.


    .

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig