Golf II GL alias Kurt

  • Die Bedeutung von 5W-30 lautet wie folgt:

    • SAE 5W (Niedrigtemperatur-Viskosität): Die Tiefsttemperatur, bei der das Öl unter festgelegten Bedingungen noch pumpbar ist, beträgt −35 °C
    • SAE 30 (Hochtemperatur-Viskosität): Die min. Viskosität bei 100°C beträgt 9,3 mm²/s




    Will heißen das es nur im Winter einen Unterschied macht von 10W40 zu 5W40 und dein 5W40 nur "flüssiger" ist im kalten Zustand bessere Schmiereigenschaften hat. Warm ist es das gleiche .

  • Korrekt. Es hat mich nut gewundert, weil er ja seit seiner Wiedergeburt eben mit 5er fährt und da eben immer so 0,2-0,25 l/1000 km von genommen hat. Jetzt hat er eben nichts verbraucht und wir sind ca 1000 km gefahren...


    Vielleicht läuft er sich eben doch noch ein oder frei, weil ja die Kolbenringe noch die originalen sind. Oder eben der Kurzstreckenbetrieb in der Stadt.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • Glaube eher das die Kurzstrecke daran Schuld ist.
    Aber bei einem gewissen Alter ist so ein kleiner Ölverbrauch absolut im Rahmen.
    Fahre selbst den 1.9er PD TDI der verbraucht ca 0,5Liter auf 4tkm.

  • Ich werde es weiter beobachten oder sonst auf das 10er wieder zurück gehen, wie oben schon geschrieben.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • Soo, hier auch mal etwas Neues!


    Zunächst habe ich es im März geschafft, die MFA einzubauen.


    Selbstverständlich wurde dann noch vollgetankt, damit die Genauigkeit auch bestimmt werden kann.

    Dabei ist mir aufgefallen, dass ich entweder 0,4 l/100km mehr oder weniger angezeit bekomme, als war er tatsächlich braucht. Aber ein System dahinter habe ich noch nicht gefunden...

    Angeblich soll die Anzeige ja recht genau arbeiten? Naja gut, es sind ca. 5% Abweichung, heutige Autos sind da auch nicht wirklich genauer.


    Dann sind wir mit Kurt am 01.05. nach Striebitz in das 1. deutsche Skodamuseum gefahren. Dieses gehört einer Privatperson und wird nur 2x im Jahr für die Öffentlichkeit geöffnet. Der 2. Termin ist der Tag der dt. Einheit.

    Ich wollte ja eigentlich mit meinem Skoda Dienstwagen hin fahren, aber mein Kumpel meite, ich soll das Neuwagengelumpe ruhig Zuhause lassen.

    Es waren sehr viele schöne Skodas da, nicht nur im Museum. Ein Besuch dort lohn sich in jedem Fall für Fans von alten Autos!

    MEin Golf kam aber bei den Skodafreunden auch nicht schlecht an. Hier noch mal 2 Bilder von den 1000MB, die mein Kumpel saniert hat

    Diesen hat er für einen Bekannten aufgearbeitet.


    Und der Blaue ist seiner! Das sind echt tolle Zeitgenossen und sie laufen hervorragend. Es schadet eben nicht, auch mal über den Tellerrand zu schauen.

    Abschließend noch ein Gruppenfoto:



    Derzeit befinden wir uns mit Kurt im Urlaub im bayerischen Wald. Ich war gespannt und doch positiv überrascht, wie gut der 2er es trotz der steilen Berge schaft, die Straßen zu bewältigen. Klar sind es "nur" 90 PS, aber es gibt auch genügend neue Autos, die nicht schneller sind.

    Hier mal ein paar Eindrücke:




    Die Landschaft ist einfach herrlich und ich als alter Stromer muss auch mal diese idyllische Trafostation mit ablichten ;-). Bei uns sind dies alle verschwunden, weil sie angeblich soooo unsischer sind...


    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • Gestern waren wir das Eisenbahnmuseum in Bayrisch.Eisenstein besuchen. Überigens auch ein sehr schöner Ort, das Wetter war auch gut!

    Ein paar Impressionen:



    Diese Bank ist auch sehr schön gemacht.

    Übrigens, dieser Bahnhof ist symmetrisch aufgebaut und genau in seiner Mitte verläuft die Grenze zwischen Deutschland und Tschechien. Ich habe davon noch mehr Fotos, aber ich denke es sprengt den Rahmen.


    Kurti habe ich auch bis zur Grenze gefahren. Leider fehlte das tschechische Schild:


    Tja, und dann waren wir noch in Zwiesel und in Bodenmais. Auf dem Arber waren wir auch bei 1120 m ü.N.N. Leider hat mein stures Handy die Bilder nicht gespeichert, :cursing:


    Na mal sehen, was heute noch sp wird und Morgen geht es früh in Richtung Heimat zurück.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • Heute waren wir bei der Sesselliftbahn mit der Sommerrodelbahn am Hohen Bogen. Leider hat uns keiner beim Runterrodeln fotografiert.



    Nachmittags wollten wir das Silberbergwerk in Lam besuchen. Auf dem Parkplatz war es schon recht ruhig:


    Wir wagten dennoch den Weg zum Stollen


    Dabei trafen wir auch noch wilde Tiere:


    Aber der Grund für die Ruhe auf dem Parkplatz war wohl eher, dass Samstag der Stollen geschlossen hat.


    Egal, es gab rundherum einen sehr schönen Wald, das Wetter war gut und wir haben einiges an Bergquellwasser trinken können.


    Eine kleine Lore stand auch noch da.




    Auf der Rückfahrt kam uns noch ein 2er entgegen. Das war aber auch der einzige hier.


    So, heute Abend gibts noch ein Abschiedsgrillerchen und Morgen dann nach Hause. Es war wieder sehr schön hier im Bayerischen Wald und wir kommen sicher wieder hier her. Leider ist die Zeit dann schon wieder vorbei.

    Aber dafür kommt ja nun bald das DW-Treffen.

    Ich will ja noch einen Lastenträger bauen. Mal sehen, wenn es etwas wird, werde ich es mal etwas dokumentieren.


    In dem Sinne, bis Bald!

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • So, abschließend kann ich noch folgende Verbräuche festhalten:


    Im Schnitt über alles (1500 km)

    ~7,0 l/100km Benzin

    Ölstand ca. 2 mm unter max. Markierung, die ich genau eingehalten habe

    Kühlwasserstand ca. 5mm unter Max-Markierung


    Das ist, bei Benzin und Öl eigentlich völlig ok, zumal Kurt ja auch schwer zu schleppen hatte und die Berge eben oft mit Vollgas im 3. oder 4. Gang hoch musste.

    Nur beim Kühlwasser bin ich nicht zu frieden. Die Schläuche sind nicht prall (kalt), ich kann auch einen Weißrauch oder auch Sprudeln feststellen. Ein "Verbrennen" des Wassers schließe ich daher aus.

    Aber Tropfspuren finde ich auch nicht...

    Lediglich diese Entlüftungsbohrung an der Wasserpumpe hat immer mal nen Tröpfchen hängen |(. Die Pumpe ist aber erst ~ 2,5 Jahre alt, gemäß Rechnung.


    Hat jemand ne Idee? Es sind also max. 100 ml Kühlwasser auf die angegebenen 1500 km. Fürs Verbrennen eigentlich zu wenig.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • So, am Samstag ist wieder etwas passiert, aber der Reihe nach:


    Vor 1 Woche bin ich in die Gegend nach Freiber gefahren und habe eine Kiste mit folgerndem Inhalt abgeholt:



    Eine GRA!


    DEr Einbau erfolgte nun gestern, weil ich die Woche erst noch den Halter für die Unterdruckpumpe fertigen musste, den nun eingebaut so aussieht.




    Tja, leider dauerte es doch etwas längfer mit dem Einbau, als ich dachte, aber naja. Schlussendlich noch ein Bild mit den Lenkstockschaltern. Vielleicht ergattere ich mal noch einen deutschen Hebel.


    Leider bin ich von der Funktion noch nicht soo ganz überzeugt, denn bei Betätigung der Set-Taste wird die Geschwindigkeit zwar gehalten (bei nahezu Ebene mit kleinen Steigungen), aber das Beschleunigen oder die Wiederaufnahme der Geschwindigkeit laufen seeehr zögerlich.

    Die Unterdruckpumpe ist geprüft, wenn ich diesedirekt anschließe und auch das Ventil mit Stom versorge zieht sie das Gaspedal bis zum Anschlag an. Die Belüftungsventile funktionieren auch wie sie sollen, das habe ich geprüft.

    Wenn ich Unterdruck im Schlauch aufbaue, dann wird dieser auch gehalten, weshalb ich ein Leck ausschließe.

    Die Kabel vom Stg zur Pumpe habe ich auch durchgemessen, die sind ok.


    Bevor ich jetzt das Stg im Verdacht habe, ist die Funktion so normal?