1,3 NZ Leerlauf

  • Guten Abend.


    Mein kleiner Nz macht mir seit den letzen Wochen Probleme.
    Wenn der Motor kalt ist und ich ihn starte, dann Läuft er bei so c.a 1000 Umdrehungen.
    Wenn ich aber so c.a 1-2 Minuten fahre, läuft er im Leerlauf unter 500.


    (Ein Video vom DZM werde ich morgen hochladen.)


    Den Blaue Temp. Fühler habe ich schon getauscht. Was leider nichts gebracht hat.
    Wo könnte ich noch nachschauen?


    Das Problem besteht seit anfang November und trat Plötzlich auf.
    Danke im Voraus und eine Gute Nacht :)

  • VW
  • Zur Ergänzung:


    Beim Kaltstart sollte der Motor ca. 1200 U/min. haben. Diese Leerlaufdrehzahl wird u.a. durch Zusatzluftschieber veranlaßt, der dann vollständig geöffnet ist. Nach ca. 2-3 Minuten (betriebswarmer Motor) sollte sich dann die Leerlaufrehzahl bei ca. 950 U/min. eingependelt haben (Zusatzluftschieber ist dann geschlossen). Ab dann (ca. 60° Kühlwassertemperatur) greift regelnd die Lamdasonde ein.


    Sollte dann die Leerlaufdrehzahl erheblich heruntergehen, in Deinem Fall unter 500 U/min., dann könnte folgendes dafür ursächlich sein:


    -> der Motor erhält Nebenluft (Falschluft) durch defekte Unterdruckschläuche und Der Kurbelgehäuseentlüftung (Schläuche)
    -> CO-Werte stimmen nicht mehr. Einstellung durch wechselseitiges Verdrehen der Leerlaufeinstellschraube an der DK und am LMM (unter der Blauen Kappe)
    Diese Einstellung ist aber fachmännisch unter Zuhilfenahme eines CO-Testers durchzuführen. Ähnlich wie bei einer Abgasuntersuchung.


    Das wären einmal die ersten Lösungsansätze!

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig