Gti geht im leerlauf immer aus

  • Da sind ja jetzt noch ein paar Probleme mehr dazu gekommen.
    Die ersten Propleme das er im Leerlauf ausgegangen ist, hatte mein Tüv`er
    mit seinem PF auch. Er war schon am zweifeln am ende war es eine Masseleitung hinten
    rechts am Kopf.
    Hattest du diese eigentlich schon überprüft?

  • VW
  • ja, das nimmt irgendwie kein Ende, aber es gibt ja Besserungen, er geht im Leerlauf nicht mehr aus, er ruckelt nicht mehr und sowas
    aber jetzt ist es halt so, das er halt so schwer anspringt nach kurzer Standzeit, das Problem hatte ich aber auch schon, als er im Leerlauf ausging.


    Ich habe in anderen Foren gelesen, das auch viele das Problem hatten, und da stand drin, das die Vorfürderpumpe für das Benzin (die sitzt ja im Tank) defekt wäre bzw. nicht genügend fördert, deswegen soll die Kraftstoffpumpe (die außerhalb sitzt) Luftziehen und wenig Druck aufbauen.


    Ich könnte das so nachvollziehen, das die Einspritzdüsen somit zuwenig Sprit bekommen und somit zuwenig einspritzen was dann nicht reicht um das Gemisch zu entzünden - macht das Sinn? Dann verstehe ich aber nicht so ganz wieso die Zylinder absaufen.

  • Das hatte ich bei meinem 87er GT auch. Hatten die Vorförderpumpe aber schonmal gewechselt.
    War aber defekt und hat nicht genug oder garnichts mehr gefördert.
    Die Zylinder waren bei mir auch voll mit Sprit deshalb kam uns nicht der Gedanke das diese defekt sein könnte.
    Haben dann mal die geförderte Menge gemessen und siehe da, reicht nicht .
    Pumpe getauscht und schon sprang er tadellos an, auch nach langer Standzeit.
    Was wir alles probiert hatten :wacko:

  • das ist ja das problem, ich denke die ganze zeit halt, das er sprit bekomm, weil er läuft ja voll... dann prüfe ich mal die pumpe, ansonsten tausche ich die auf verdacht,... solangsam geht mir das ganze nämlich total aufn sack X( :cursing:

  • Vorförderpumpe im Tank könnte auch hinüber sein. Ist denn die Pumpe außerhalb des Tanks sehr laut?? Das wäre dann ein Indiz für
    eine defekte Vorförderpumpe!
    Zu wenig Druck im Kraftsstoffsystem fürt dazu das die Düsen nicht mehr fein zerstäuben, sondern der Sprit fast "reintropft."
    Dadurch stinkts zwar nach Sprit und man denkt er spritzt ein, aber das Benzin mischt sich nicht wirklich zum perfekten Luft/Gasgemisch
    um richtig durchzubrennen (nein es explodiert nicht!)

    Nagel90


    Hattest du nun mal den Kraftstoffdruck geprüft?


    Gruß


    Daniel

  • Ich wollte kraftstoffdruck messen, aber das messgerät ist kaputt....
    er steht jetzt auch zuhause und er läuft nicht mehr....


    die pumpe hinten im tank fing einmal total an zu summen und ging aus..
    naja dann ein - zwei tage lief alles wieder so wie vorher, nach langer standzeit sprang er an (ca. 8 stunden) oder halt wenn er mal nur 30 min stand sprang er wieder an, total verwirrend und verblüffend...


    naja dann ging die pumpe kaputt, hat nur noch "geheult" anstatt zu fördern. hab se dann ausgebaut und eine neue pumpe eingebaut, die pumpe die im tank sitzt.


    dann hab ich auch gleich vorne im motorraum die benzinleitungen neu gemacht. zusätzlich habe ich die einspritzventile reinigen lassen und sie haben ein schönes spritzbild jedenfalls in der firma wo die gereinigt wurden. auch den benzindruckregler, so heißt doch das teil an der einspritzleiste.


    er orgelt aber das kraftstoffluftgemisch entzündet sich nicht, aber n funke ist da

  • Pumpenrelais. Gedanke sprang beim lesen vom neusten Bericht im Kopf.


    Kontrolleuchte anschließen und beobachten ob die flackert.


    Ich persönlich würde auch einen Piepser zwischen KL_15 und der Kraftstoffpumpenversorgung hinten im Auto einbauen so daß es piepst wenn die Zündung an ist und die Pumpen keinen Strom kriegen. Kabel legen ist besser als Haare ausreißen.

  • habe alle relais die im auto sind durchgeprüft, also ausgebaut, messgerät ran auf durchgang geprüft und spannung drauf gegeben


    alle in ordnung, er lief vorhin auch, ging aber immer wieder aus, dann lief er nahm aber kein gas an, dann lief er und nahm gas an.
    dann hab ich ihn abgestellt und er sprang wieder nicht an

  • erst war die pumpe im tank defekt und dann die äußere. jetzt läuft er wieder :)
    einziges problem, ist er warm orgelt er etwas länger aber naja ich denke das ist eine einstellungssache...zzp stimmt aber

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig