Motor startet nicht nach Kupplungs- und Getriebewechsel [Golf 2 NZ 1,3l]

  • Liebe Community, mein bisher absolut zuverlässiger Golf zickt fies rum.



    Er hat folgendes Problem:
    Der Anlasser kriegt den Motor nicht mehr angedreht. Batterie hat Saft (wurde vorher nochmal geladen) und ich hab auch mal testweise einen nagelneuen Anlasser dran geschraubt. Das Schwungrad scheint schwer gängig zu sein. Der Anlasser dreht das Rad aber kackt nach kurzer Zeit ab. Gestern hat mir ein T4 mit großer Batterie Starthilfe gegeben. Der Anlasser dreht länger, Motor geht trotzdem nicht an, Anlasser kackt wieder ab und die Starthilfekabel werden
    warm.
    Komischerweise lässt sich der Golf auch nicht über Anschieben starten. Hab das mit 3 Leuten versucht – immer das gleiche Ergebnis: Sobald ich die Kupplung kommen lassen blockieren die Räder, wie bei einer Vollbremsung. Hab die Gänge 2,3,4 und 5 getestet. Der Motor dreht sich nicht (richtig) mit :-/



    Folgendes ist vorher passiert:
    Hab mit nem Kumpel (der hat als KfZ Mechaniker gearbeitet) erfolgreich ein 5 Gang-Getriebe (085er) in den Golf geschraubt und Kupplung sowie Ausdrücklager gewechselt. Alles ordnungsgemäß. Danach 15 km nach Hause gefahren und der Golf lief wie ne eins. Kupplung hat super funktioniert, alle Gänge konnte man sauber schalten – viel besser als bei meinem alten 4-Gang. Am nächsten Tag fahr ich auf einen anderen Parkplatz um die Kupplung härter zu stellen, Pedaldruck war etwas zu soft. Härter gestellt, ein gehangen und die Kupplung ein paarmal getreten - Und ZONG reißt das Kupplungsseil. Hab mir fix ein neues gekauft und wieder ein gehangen. Und seit dem habe ich das Problem, dass der Anlasser den Motor nicht gedreht bekommt bzw. ich den Golf nicht mal mit Anschieben starten kann.

    Das gute Stück lief vor dem Getriebe/Kupplungswechsel tadellos und halt auch direkt nach der Werkstatt-Aktion. Es gab keine Anzeichen für einen Motorschaden, Geräusche o.ä. Ich tippe darauf, dass irgendwas in der Kupplung zerflogen ist und nun das Schwungrad blockiert.




    Hier noch ein paar weitere Infos:

    • alle Gänge lassen sich problemlos schalten, Auto kann man im Leerlauf schieben
    • Autokann man mit gedrückter Kupplung in allen Gängen schieben ->Kupplung trennt
    • wir haben auch mal im 5ten Gang ohne Kupplung geschoben-Getriebe und Motor drehen
    • Motor an sich lässt sich man manuell an der Riemenscheibe drehen (Getriebe im Leerlauf)
    • es liegt nicht am Anlasser (nagelneuer getestet-ohne Erfolg)
    • Batterie ist nicht mehr die neueste aber wurde vor dem Test voll aufgeladen
    • alle Massekontakte überprüft – keine Probleme
    • es wurde die richtige Kupplung und das richtige Getriebe verbaut :wink:
    • Benzin ist genug im Tank :P


    Bin über jeden brauchbaren Tipp dankbar! :)

  • VW
  • alle Massekontakte überprüft – keine Probleme


    Auch das dicke Massekabel, was vom Motor/Getriebe an den vorderen Längsträger geht?

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Es kann möglich sein, dass der Anlasser an der Getriebeglocke ( Hülse) klemmt. Das ist eine kleine Messinggusshülse.
    Diese Hülse sollte beim Getriebewechsel immer neu eingebaut werden.


    Die Teilenummer lautet: 014301155, Größe 12,1 X 14 mm. Kostet z.Z bei VW 4,20 Euro.


    Hier mal zwei Bilder davon.


    Zum anderen hoffe ich, dass Du auch beim Kupplunkswechsel eine neue Führungshülse montiert hast. Das sollte man auch beim Kupplungswechsel berücksichtigen.
    TNR 085141181 (Siehe Bild). Kostet bei VW 5,40 Euro.

  • Manni mein Retter ;-)


    Ja die Anlasserhülse - an die wurde ich heute erinnert. Hab den neuen Anlasser beim Teile-Lieferant zurück gegeben. Beim Verpacken fand ich eine Montageanleitung, in der auf die Hülse hingewiesen wurde :-) Mist!


    Aber das erklärt natürlich warum der Anlasser nicht richtig dreht. Hab ich damit nachhaltigen Schaden angerichtet (Schwungrad, Getriebe, etc.) oder löst eine neue Hülse das Problem?



    Und danke für den Hinweis mit der Kupplungsführungshülse, die hab ich Idiot natürlich nicht gewechselt. Hab mich an Meister Etzholds Anleitung gehalten, dort stand nichts von einer Kupplungsführungshülse. Gewechselt habe wir Ausdrücklager, Kupplungsscheibe und Druckplatte.



    Welcher Schaden kann entstehen bei nicht gewechselter Kupplungsführungshülse?


    Erklärt das auch warum ich mein Auto nicht mehr übers Anschieben starten kann?



    Gruß und vielen Dank schonmal :]

  • Welcher Schaden kann entstehen bei nicht gewechselter Kupplungsführungshülse?


    Erklärt das auch warum ich mein Auto nicht mehr übers Anschieben starten kann?


    Normalerweise kann da nichts passieren! Nur man sollte die Hülse beim Kupplungswechsel erneuern, da diese mit der Zeit sich auch abnutzt.

    Sieht schon merkwürdig aus, wenn der Motor mit Anschieben nicht anspringt.
    Wie octirolf schon andeutete, solltest Du mal sämtliche Kabel überprüfen. Insbesondere das dicke Massekabel von der Batterie. Vielleicht wurde irgendwo vergessen, eines wieder anzuschließen. Kommt Sprit an? Summt die Benzinpumpe kurzfristig bei Zündung an? Ist der Anlasser..... richtig angeschlossen worden?
    Überprüfe mal die Zündanlage, ob überhaupt ein Zündfunken an den Kerzen ankommt. Die Zündkerzen sind sicherlich vom Orgeln recht naß geworden. Diese säubern.
    Also hier hilft nur nochmals eine gründliche Überprüfung der Zündanlage/Kabel/Relais/Sicherungen und Spritzufuhr über die Benzinpumpe.

  • Ok, ich check nochmal alle Kabel. Zur Vollständigkeit will ich noch erwähnen, dass ich während der Arbeit am Kupplungsseil die Batterie nicht abgeklemmt habe. Bin mit der großen Ratsche zweimal auf den Pluspol gekommen und es hat gefunkt. Vielleicht habe ich mir dabei noch was zerschossen?


    Genau, Zündkerzen säubern wär auch mein nächster Move gewesen. Benzinpumpe summt und pumpt, Sprit kommt an. Anlasser ist richtig angeschlossen.


    Kann ich die Zündkerzen auch testen, indem ich an der Riemenscheibe drehe bei eingeschalteter Zündung? Bei Zündkerzentest alle 4 rausschrauben, anschließen und oben auf den Motorblock legen?




    Ich werden morgen mal die Anlasserhülse einbauen und Kabel sowie Zündung testen.


    Grüße

  • Und nochmal eine Zwischenfrage. Wie ist es zu erklären, dass beim Anschieben und einkuppeln die Räder blockieren? Ich kenn es noch damals von der Simson. Wenn der Motor nicht kam konntest du trotzdem weiter schieben und der Motor hat zumindest gebrummt. Wie schon erwähnt, ich bin ja direkt nach dem Werkstatt-Einsatz (Getriebe- und Kupplungswechsel) noch entspannte 15 km gefahren. Vor meinem Pfusch-Einsatz mit dem Kupplungsseil konnte ich den Motor also noch einige Male regulär starten.

  • Wie ist es zu erklären, dass beim Anschieben und einkuppeln die Räder blockieren?

    Das ist nur damit zu erklären das etwas blockiert bzw fest ist. Ob es nun der Motor, das Getriebe oder sonst was ist kann dir per Ferndiagnose wohl keiner beantworten. Da hilft nur Suchen und zur Not alles noch mal ausbauen und Teil für Teil prüfen.

  • Meinst du die da?
    367ae49386getrieb_schraube.jpg


    Da hab ich das Öl reingekippt. Zum testen Finger in die Öffnung stecken oder?



    Naja es ist halt merkwürdig. Gänge lassen sich sauber durchschalten im Stand, Leerlauf geht auch. Und das Getriebe lief ja 15km wie ne Eins ohne Geräusche oder komisches Verhalten. Es ging halt besser als mein altes 4Gang.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

Volkswagen VISA Card

Die Volkswagen VISA Card – die Kreditkarte der Volkswagen Bank. Das komfortable und individuelle Zahlungsmittel.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig