Golf GTI PF Leerlaufprobleme, geht aus

  • Hallo zusammen ;)


    hab wiedermal ein problem mit meinem originalen Golf 2 GTI Edition One Bj. 1991 MKB PF


    und zwar Regelt er im leerlauf immer ein bisschen hin und her, zwischen 800 und 1200, wenn ich dann an ne kreuzng fahre und die Kupplung drücke fällt er so weit in den unteren Drehzahlbereich dass er meistens aus geht. hab schon einen anderen LLM Probiert, Zündverteiler gereinigt, den kompletten motor/Unterdruckleitungen mit bremsenreiniger abgespritzt um unterdruckverlust auszuschließen und am Leerlaufregeler kontrolliert ob das innere Ventil schaltet, was der fall ist. Hab auch schon die stecker vom LLM, vom LLR und von der Lambdasonde auf fehler überprüft, konnte aber leider nichts finden, alle Pins sind schön drinnen und auch nicht ausgeweitet, Kabel sehen auch noch gut aus.


    Kann das Problem am Klopfsensor liegen? Bei dem ist nämlich das Gehäuse gerissen und die Leitung sieht auch nicht mehr so toll aus.


    Komisch ist auch, dass wenn ich einen x-beliebigen unterdruckschlauch abstecke, sich gar nichts verändert, d.h. die drehzahl bleibt gleich, man hört nur die luft saugen.


    Hat von euch schonmal jemand dieses problem gehabt? Wär klasse wenn ihr mir weiterhelfen könntet ;)

  • VW
  • das ist wie immer die schraube an der drosselklappe. typisches PF problem. drehe die schraube was rein und probiere es aus.


    der klopfsensor ist aber dennoch defekt. der muss neu. wichtig, mit den 100% richtigen drehmoment anziehen, sonst funktioniert er nicht.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Danke für die schnelle antwort, hab die schraube heute mal nachgezogen, es hat sich aber leider nichts verändert :(


    Fällt vielleicht jemanden noch ne andere ursache ein? Könnte es evtl auch vom hallgeber kommen? Ist hald extrem komisch dass sich beim abziehen eines x-beliebigen unterdruckschlauches die drehzahl überhaupt nicht verändert... man hört nur die falschluft pfeiffen sonst passiert gar nichts.


    wenn man im stand einen gasstoß gibt und der motor dann wieder in den unteren Drehzahlbereich kommt geht er immer sehr weit runter (ca.300-400 umdrehungen) oder manchmal sogar ganz aus, schön langsam gehen mir die Ideen aus :-/

  • hab die schraube heute mal nachgezogen,


    Hoffentlich nicht!


    Mach' mal ein Bild der Schraube, die du "nachgezogen" hast, nicht dass du die verwechselst.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • vermute auch das du an der CO schraube warst und diese ist verkehrt. der leerlauf wird beim PF vom STG geregelt, diese schraube an der drosselklappe gibt aber vereinfacht gesagt dem STG an wo die leerlauf drehzahl in etwa liegen soll, den rest regelt das STG.


    http://data.motor-talk.de/data…9-9106475389641596714.jpg


    links neben dem roten kreis, dort ist sie.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Bei mir wars das Lufrohr zum Luftfilterkasten. Zwar hab ich alle offensichtlichen Risse mit Scheibenkleber abgedichtet, aber das brachte keine Besserung. Also neues gekauft und nun läuft alles wunderbar.


    Gleiche Symptome wie bei dir und ständiges Ausgehen.



    http://youtu.be/QLaHUUhhQYc

  • hab am samstag mal ein anderes luftrohr probiert, es änderte sich aber wieder nichts. Hab dann auch nochmal alle anderen leitungen kontrolliert (alle ein bisschen geknickt und mit bremsenreiniger abgespritzt) aber da war wieder nichts.
    Hab mich dann nochmal an der Schraube versucht, hab sie immer eine halbe umdrehung weiter rausgeschraubt, nach ca 2 umdrehungen lief das ding wieder einwandfrei ;) sonntag abend ging aber dann der ganze mist wieder von vorne los :( kann es sein dass bei der schraube vorne ein o-ring oder ähnliches sitzt im die position der schraube zu sichern und die kaputt ist?

  • Das wird auch so sein. Ist js auch der klassiker.


    schraube musst einkleben. Am besten mit lack die schraube einpinseln und rein drehen. Nagellack geht auch oder leichte schraubensicherung.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • naja ich bin nicht so der Fan von Schrauben einkleben, kann ja sein dass ich das ding irgendwann nochmal verstellen muss ;) hab den O-ring einfach durch einen neuen ersetzt wie es original auch ist, jetzt läuft der gute alte gti wieder wie ne eins ;)


    aber noch was anderes, kann es sein dass durch den defekten Klopfsensor die Leistung des GTI eingeschränkt werden kann und dass das der grund sein kann dass die zündung ziemlich schwierig einzustellen ist?

  • Muss kurz reinfunken: gibt's Eig so Ne ganz grobe Einstellung wo man sagen kann er läuft halbwegs damit? Also 3 Umdrehungen raus +- 1 ?
    Meine geht nämlich ganz leicht und meine Probleme werden Evtl auch daher rühren das die schraube sich dauernd verstellt. Nen Co Tester hab ich nicht zur Hand, wird aber irgendwann angeschafft

  • das mit der CO schraube kann ich dir ganricht sagen, habe diese noch nie gesehen, da dort eine plombe drauf ist. normal hat man da ja auch nichts zu suchen dran, deshalb wohl auch die plombe. gibt aber immer wieder so experten an tüv/au prüfer die einfach mal dran rumdrehen damit man die AU besteht, nur wird dadurch alles schlimmer selbst wenn dann die AU klappt durch das drehen.


    habe aber noch nie gehört das sich die CO schraube lockert. ich tippe mal das die von der drosselklappe sich lockert, zum einen durch die hitze, ist ja sehr warm dort und zusätzlich sind dort die vibrationen vom motor deutlich höher als am lufi kasten wo die co schraube ist.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Ich hab auf alle Fälle nur an der Schraube von der Drosselklappe rumgeschraubt weil ich von anfang an davon ausging dass das die Lehrlaufschraube sei und die befindet sich, wie schon Golf1.6 beschrieb, links neben dem rotem Kreis http://data.motor-talk.de/data…9-9106475389641596714.jpg


    Ob es dafür eine grobe Grundstellung gibt weiß ich nicht. Mein tipp:


    Die Schraube rausschrauben, neuen O-Ring rein, die schraube ganz rein schrauben, dann wieder 2 Umdrehungen raus und dann nach gehör einstellen, d.h. immer wieder einen kurzen kräftigen Gassstoß geben und dann die Schraube wieder ne Halbe Umdrehung rein oder raus, dann siehst eh obs besser oder schlechter wird ;)

  • Hat die schraube denn nen Einfluss auf die gasannahme oder so? Dachte die wäre nur für die mechanische Leerlauf Drehzahl da.
    Muss man dann auch das LSV deaktivieren?

  • Also ich "glaube" schon, da mein GTI bei einem gasstoß immer ein loch hatte, d.h. wenn er im Leerlauf war und ich das Gaspedal voll durchdrückte, ging er erst immer ein bisschen runter mit der Drehzahl bevor er dann durchzog. Seit ich mich mit der schraube ein bisschen gespielt hab ist das nicht mehr der Fall, er zieht von Anfang an sehr schön durch :-)

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig