Golf 2 NZ geht beim fahren aus

  • Hallo, ich habe mit meinem 1.3l NZ seit kurzem folgendes Problem:


    Bei der Fahrt (meistens nach 10-15 min, allerdings bislang nur sporadisch nachprüfbar) ruckelt er kurz und geht dann sofort aus...


    Bzw gestaltet sich das ganze so: bei kleiner Geschwindigkeit ruckt er einmal und geht sofort aus, nimmt kein Gas mehr an und der Wagen rollt quasi aus... Im Armaturenbrett leuchtet die Batterieleuchte, Rest bleibt dunkel... Anlasser geht, Fahrzeug springt aber nicht mehr an, bzw. einmal bislang nach 1 min orgeln/abwarten... (Beim 2. Mal wars nachts und 20m vor Daheim, da haben wir den Golf in den Hof geschoben und bis morgens gewartet, da ist er sofort angesprungen)


    Ich hatte das ganze auch schon zweimal bei Geschwindigkeiten um die 110-120 km/h, da ist er dann auch ausgegangen, aber hat sich quasi wieder "angedreht" bevor ich unter 90km/h war (von alleine ohne Anlasser)


    Zum Auto selbst: 91er NZ mit Kat, neue ZE, vor Kurzem neue Kopfdichtung, Ventildeckeldichtung, Ölwannendichtung, Wapu, alle Riemen neu, neue Kerzen, Luftfilter, alle Dichtungen erneuert, neue Öldruckschalter...


    Was könnte das sein, bzw wie kann ich den Fehler eingrenzen, wenn er wieder auftritt, ist momentan halt doof da ich immer damit rechnen muss, mit der Kiste liegenzubleiben...


    Danke und Gruß
    Sebastian

  • VW
  • Hi
    Ok, Unterdruckschläuche gucke ich mir morgen mal an... Wie prüf ich die am besten?


    Hallgeber müsst oben Nockenwelle Unterm Verteiler sein, oder? Kann ich den irgendwie separat prüfen?


    Sebastian


    *edit*
    Ok, durch die Verlinkung kurz eingelesen zum Hallgeber, muss halt schauen wie ich das mache wenns das nächste mal auftritt...

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig