Golf 2 MH springt nicht an...

  • Hallo alle miteinander...
    nach langer Zeit lass ich mal wieder was von mir hören und hab sogleich auch mal wieder nen Problem...
    Mein guter hat die letzten 9 Monate schön trocken überwintert... Am We juckte es mich dann doch in den Fingern und ich wollte wieder fahren... daraus wurde bisher leider nur noch nix, denn der kleine will egal was ich mache einfach nicht anspringen...
    Batterie ist neu, Zündfunken sind auch da und der Anlasser dreht auch... Der Vergaser pustet bei betätigen jedoch eine geringe Meng Treibstoff in die Luft... vom geräusch her würde ich aber behaupten er ist versoffen... Die trockenen Kerzen machen mich jedoch stutzig. Auch der Versuch ihn vom Sprit zu nehmen blieb beim starten erfolglos... Sicherungen sind auch alle IO... Könnte es der Zündanlasschalter sein?? Ich hab langsam echt kein Antworten mehr...


    Greeetzz der Segory...

  • Probiers doch mal mit Startpilot oder Bremsenreiniger geht auch.

  • hatte ich bei meinem auch bei mir hats die mechanische spritpumpe übern winter zerhauen...


    meld dich mal bei whats app hab ggf was für dich

  • Hallo alle miteinander...
    nach langer Zeit lass ich mal wieder was von mir hören und hab sogleich auch mal wieder nen Problem...
    Mein guter hat die letzten 9 Monate schön trocken überwintert... Am We juckte es mich dann doch in den Fingern und ich wollte wieder fahren... daraus wurde bisher leider nur noch nix, denn der kleine will egal was ich mache einfach nicht anspringen...
    Batterie ist neu, Zündfunken sind auch da und der Anlasser dreht auch... Der Vergaser pustet bei betätigen jedoch eine geringe Meng Treibstoff in die Luft... vom geräusch her würde ich aber behaupten er ist versoffen... Die trockenen Kerzen machen mich jedoch stutzig. Auch der Versuch ihn vom Sprit zu nehmen blieb beim starten erfolglos... Sicherungen sind auch alle IO... Könnte es der Zündanlasschalter sein?? Ich hab langsam echt kein Antworten mehr...


    Greeetzz der Segory...




    Kommt vorne genug Sprit ?


    Wenn nicht könnte die Sprit pumpe defekt sein bzw. die Membran.


    Hier kleine Ersatzteil Info


    Wartburg Pumpe ist da der von VW überlegen :]


    [Antrieb] Billige alternative Kraftstoffpumpe für die 1.3er HK, MH,2G


    Hier Link wo man diese pumpe bekommt.


    http://www.danzer-autoteile.de…3-Barkas-4-Takt::709.html