RP ruckt unter Last heftig, Geht im Stand spontan aus!

  • Hallo zusammen,


    Ich habe seit 3 tagen Probleme mit meinem Golf! So bald ich mehr als knapp 1/4 Gas gebe ruckt der Motor stark, als hätte er keinen Zündfunken mehr. Trete ich auf die Kupplung läuft er sauber im Leerlauf. Lasse ich das Auto im stand laufen geht er nach 10 - 25 min spontan aus, ohne rucken ohne zucken, einfach aus! Der Leerlauf ist sauber und ruhig bei ca 900 u/min.
    Getauscht habe ich bis jetzt, beide Kühlwassertemperatur-Sensoren, Verteilerkappe + Finger, Zündverteiler, Einspritzanlage + Flansch, alle Unterdruckschläuche, Kraftstoffpumpenrelais und die Zündkabel.


    So langsam bin ich mit meinem Latein am Ende.


    Der Golf hat 334.800km gelaufen bei 310.000 habe ich Zahnriemen, Zündkerzen, und die Wasserpumpe gewechselt. Vor 1000km war der letzte Öl und Filter wechsel!


    Ich hoffe ihr könnt mir helfen!


    Gruß Kuni!

  • VW
  • Hallo noch mal,
    Ich hab jetzt noch ein Zündschaltgerät, eine Zündspule und eine neue Lambdasonde rausgesucht, ich werde diese gleich verbauen und weiter suchen!
    Falls jemanden noch was einfällt, wäre ich für Rat sehr, sehr Dankbar!



    Gruß Kuni

  • Schau dir mal die Masseleitungen oben am Ventildeckel an. Die gammeln gerne mal weg und verursachen auch Probleme.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Nene, oben am Ventideckel, wenn du davor stehst rechts hinten, sind (ich glaube 3 oder 4) einzelne Masseleitungen angeschraubt.
    Ich such gleich mal ein Bild


    EDIT:
    hier das Bild. Ich meine die Stelle mit dem grünen Kreis
    motorraumrptuags.jpg

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Ok, dann schau mal ob da herrenlose Masseleitungen rumhängen und befestige die dann wieder.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Hallo


    Der Schlauch ist angeschlossen. Ich hab nur die kleine Druckdose, die nomalerweise hinten an der einspritzung hängt, gewechselt und die alte hängen lassen war nur zum testen!


    Hab ihn gerad mal Ausgeblinkt. Ergbnis: Fehler 2312 Kühlmitteltemperatur Geber Kurzschluss nach Masse. Was aber eigentlich nicht sein kann, da der Geber neu ist und auf der Leitung 5V anliegen.

  • So hab gerad einen neues Multimeter gekauft, noch nen neuen Sensor vernbaut und folgende Werte gemessen: Stecker Kühlmitteltemp. (blau) Zündung ein von pin 1 zu pin 2 4,6V, Masse vom Stecker gegen Batterie+ 12V! Das sollte meines Wissens ja so nicht sein oder?

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig