Golf 2 1,3 NZ Endloses Leiden [Ruckeln,Leerlauf unruhig] [Gelöst]

  • Hallgeber angekommen !
    wurde eingebaut und Zündung neu eingestellt !
    Auto läuft wieder gut - Kein Leerlauf Problem kein Ruckeln und ausgehen im warmen Zustand !
    Danke an alle und ich hoffe ich kann anderen damit ebenfalls helfen !.

  • VW
  • Nun habe ich mal eine frage hinten dran....


    Soweit läuft mein NZ Motor gut. Wenn ich aber eine ampelphase warten muss, hat er ein beschleunigungsloch.... Als wenn er keinen Sprit annimmt.. Leerlauf ist eigentlich normal, geht nach 30 Sekunden vielleicht nochmal runter.Luftmengenmesser ???

  • Könnte der LMM sein. Deutet aber auch auf eine möglicherweise defekte Unterdruckdose am Verteiler hin. Oder an dem dünnen Unterdruckschlauch, der von der Unterdruckdose zur Drosselklappe verläuft. Prüfen kannst du die Dose so. Den Unterdruckschlauch von der Dose abziehen und an dem dünnen Anschluß der Dose mal mit dem Mund ansaugen und wieder loslassen. Jetzt müßtest du einen Druckwiderstand feststellen, erzeugt von der Membrane in der Dose. Bei genauem Hinhören kann man auch ein leises Plopp hören. Aber nicht zu aggressiv saugen, sonst zerstörst du die Membrane. Merkst du beim Saugen keinen Widerstand, dann ist die Dose/Membrane defekt. Dadurch kommt es auch beim Anfahren zu deinen Symptomen (verzögerte Beschleunigung). Nach meinen Erkenntnissen gibt es die Dose nicht mehr zu kaufen. Dann wäre ein anderer Zündverteiler notwendig :!:
    Hier siehts du einen Verteiler und die angebrachte Unterdruckdose, sowie auch den kleinen Nippel an der Dose, wo der dünne Unterdruckshlauch angeschlossen wird.
    Auf dem Bild A +B hat mit dem Thema nichts zu tuen :!:

  • Ich brauch nochmal eure Hilfe..


    Mittlerweile ist das Auto fertig, hat TÜV und läuft bis auf eine Macke...


    Wenn er kalt ist, springt er Super an und schnurrt wie verrückt, ich bin begeistert.


    Wenn der Motor richtig warm ist, fügt er im Leerlauf an zu Sägen. Mal mehr, mal weniger schlimm und einmal ist er sogar ausgegangen.
    Hin und wieder hilft es wenn ich den Motor ausmache und sofort wieder starte. Zumindest bis zur nächsten Ampel.
    Fahren tut er aber hervorragend.


    Was könnte das sein?????

  • Hallo,


    möglicherweise erhält der Motor Nebenluft. Meistens dann, wenn die kleinen Unterdruckschläuche (Gewebeverbindungen) nicht mehr dicht sind.
    Ebenso könnte es sein, dass die Kurbelgehäuseentlüftung undicht ist. Wichtig dabei, dass der 90° Schlauch, zwischen dem Ventil der KGE und dem dicken Plastikansaugschlauch der zum LMM führt, nicht löchrich oder zugeknickt ist.
    Als letztes kann man auch nicht ausschließen, dass der Zusatzluftschieber bei warmen Motor nicht mehr richtig schließt und damit die Gemischaufbereitung zu mager wird.
    Den Zusatzluftschieber kannst du auf Funktion prüfen und das geht so:
    Den Motor anlassen, den Luftschlauch zum Zusatzluftschieber mit einer Zange zusammen drücken. Die Drehzahl muß jetzt bei kaltem Motor abfallen. Bei warmen Motor muss bei gleicher Prüfmethode die Motordrehzahl konstant bleiben, sich also nicht verändern. Wenn die Prüfung diese Ergebnisse erziehlt, dann ist der ZLS in Ordnung.




    Gruß!

  • Man kann den Zusatzluftschieber auch im ausgebauten Zustand testen. z.B. wenn man sich einen gebrauchten holt und diesen vor dem Einbau überprüfen möchte. Entweder ein paar Minuten ins Gefrierfach legen oder mit dem Heißluftfön bearbeiten und dann jeweils die Stellung der Schließklappe im Inneren beobachten. Vor dem Einbau empfiehlt sich auch eine gründliche Reinigung z.B. mit Drosselklappenreiniger oder WD40.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig