NZ kann Leerlauf plötzlich nicht mehr halten, läuft dann wieder ganz normal

  • Moin 8)


    Ich hatte eben ein etwas merkwürdiges Erlebnis mit unserem NZ Einspritzer (Fünfgang).
    Ich bin 45Km in die Arbeit gefahren, wie jeden Tag.
    Alles ganz normal, bis ich auf die Autobahnabfahrt bin.
    Unten am Kreisverkehr fing der Motor plötzlich an zu ruckeln und wollte dann auf den letzten paar Km nicht so recht Gas annehmen.
    Kurz vor Ankunft ist er dann mehrmals ausgegangen und ich musste mit Gas starten und das Gas auch ständig mit dem Pedal hochhalten.


    Angekommen, Haube auf, nach losen Steckern oder anderen Auffälligkeiten geschaut — nichts.


    Nach ein paar Minuten probehalber angelassen — läuft wie eine Eins und hat perfekten Leerlauf ?(


    Wat nu?


    Kerzen, Kabel, Verteilerkappe und -läufer sind knappe 10TKm alt, LuFi ca. 5TKm.
    Keilriemen wurde vor zwei Wochen gemacht.
    Ich hatte sowas schon mal, da war es der vierpolige Stecker der Einspritzdüsen.
    Dieser ist erneuert und macht seit dem (war letzten Juni) keine Probleme.
    Gesamtlaufleistung des Golfs sind aktuell 138TKm.



    In letzter Zeit hatte ich hin und wieder das Gefühl, dass es bei warmem Motor im Stand leicht nach Öl riecht, konnte aber bisher kein Leck finden.
    Ölverbrauch ist nicht messbar.
    Kurbelwellengehäuseentlüftung?
    Aber selbst wenn, dürfte das damit ja nichts zu tun haben ?(


    Irgendwelche Ideen, wo ich da ansetzen kann?


    Grüße,
    Alex

  • VW
  • Heute Mittag nach ca. 3h Standzeit zum Supermarkt und zurück, alles tiptop, keine Macken.
    Jetzt wieder nachhause gefahren (45Km), alles ok, keinerlei Probleme.


    ?(



    Kann da heute morgen auf der Autobahn was eingefroren sein?
    Waren eigentlich blos -10°C, das sollte der doch abkönnen?


    Ideen?


    Alex

  • mein alter NZ zb hatte auch spinnereien die aber irgendwie nicht mehr kamen und der jüppel hat nun 265000tkm und meine freundin froh mit dem auto ist :wink:
    ich mache mir keinen kopf mehr wenn er spinnt ! Macht sich selbst wieder ganz 8o

  • So... heute morgen das selbe Spiel wie in Post #1 — nur dass es heute nicht -10° sondern -20° waren :wacko:


    Ich hatte oben wohl noch etwas vergessen:
    Vor ca. zwei Wochen wurde im Rahmen des TÜVs die Batteriekapazität mit knappen 40% gemessen.
    Der Anlasser dreht bei der Kälte auch kaum noch, werde wohl eine neue Batterie kaufen müssen.


    Kann das ganze mit der sehr schwachen Batterie zusammenhängen (es ist eine Billigbatterie "Budget" mit 36AH / 300A verbaut)?


    Grüße,
    Alex

  • Ich hab das derzeit auch bei meinem 55 PS...


    Ich fahre frühs 17km bis der Motor warm ist und dann geht er in der Stadt an Ampeln oder beim auskuppeln einfach aus... Muss auch immer mit dem Gas spielen dass er nicht ausgeht... Nervig !

  • Der NZ hat leider kein Leerlaufregelventil. Somit musste den Leerlauf selbst an der drosselklappe anheben. Bei Den momentanen Minusgeraden hab ich ihn auf Ca. 1100U/min gestellt. Wenn er dann warm ist läuft er mit Ca. 900-1000U/min. Also irgendwo gabs im Forum auch ein Bild da siehst an welcher schraube Du drehen musst.

  • Der NZ hat leider kein Leerlaufregelventil. Somit musste den Leerlauf selbst an der drosselklappe anheben. Bei Den momentanen Minusgeraden hab ich ihn auf Ca. 1100U/min gestellt. Wenn er dann warm ist läuft er mit Ca. 900-1000U/min. Also irgendwo gabs im Forum auch ein Bild da siehst an welcher schraube Du drehen musst.

    Das ist nicht mein Problem.
    Mein Leerlauf ist — bis auf diese merkwürdige Ausnahme — ziemlich perfekt (warm und kalt).
    Habe diese Probleme erst seit diesen extremen Minusgraden.


    Alex


    EDIT:
    Habe jetzt eine neue Batterie rein und den Kühlergrill teilweise mit einer Kunststoffplatte verschlossen.
    Keine Sorge, ganz zu ist nicht 8)
    Der NZ entwickelt so wenig Abwärme, dass das kein Problem darstellt.


    Mal sehen was es bringt.

  • Hallo zusammen,
    das Phänomen nennt sich "Drosselklappenvereisung" ,bei einem Vergasermotor hat man früher von "Vergaservereisung" gesprochen.
    Überprüft die Luftansaugwege und die Vorwärmeinrichtung der Ansaugluft, auf
    - einwandfreie, dichte( Alu-) Papprohre und Schlauchschellen,
    - die (Leicht)-Gängigkeit der Umschaltklappe im Ansaugrohr,
    - Unterdruckdosen bzw Temperaturfühler am Ansaugrohr
    - Unterdruckschläuche

  • So, heute keinerlei Probleme mehr :thumbsup:


    Ein Bild der Kühlerabdeckung anbei.
    Habe wegen Schneetreibens ca. 30min im Stau verbracht, keine Temperaturprobleme (laufender Motor).


    Die Luftansaugwege und die Vorwärmeinrichtung werde ich trotzdem noch prüfen.


    Grüße,
    Alex

  • Gibt es außerdem noch Gründe, die für die Montage hinter dem Grill sprechen?


    Es kann dir keiner deine Pappe abreißen.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Glaub' ich dir ja, aber bei dir wär's auch nicht das erste Mal dass irgend so ein Hirni meint er müsse mal an der Pappe ziehen.
    Nur so aus Spaß.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Was bringt jetz der Pappdeckel genau?

    Das bringt zwei Dinge:


    1. Durch den abgedeckten Wasserkühler wird das Kühlwasser und damit die Heizung schneller warm.
    Das ist bei Kurzstreckengegurke bei starkem Frost sehr angenehm.


    2. Die Menge der Luft, die durch den Grill in Richtung Motor strömt, wird vermindert.
    Dadurch wird der Motorraum wärmer und das Risiko des Gefrierens der Drosselklappe oder anderer Mechanik sinkt.


    Wäre ich nur im Stadtverkehr unterwegs, würde ich das nicht machen, da wird das alles warm genug.
    Bei 40Km Autobahn bei -10° bis -20° macht das allerdings durchaus Sinn.


    Grüße,
    Alex

  • Nja eigentlich würde das bei mir auch gehn... es ist bei mir nur komisch dass ich ca. 20km normale landstraße fahre und dann das problem wieder auftritt...
    (Sorry für OffTopic)
    Heute zb:


    Fahre ca. 12 km und quäle mich durch unsere Schneemassen, und da wird er schon so warm wie er sein sollte. Habe auch nicht das Problem dass er schlecht warm wird, nur WENN er mal warm ist geht er oft aus wenn ich an Ampeln heranfahre und herunterbremse, oder beispielsweise auskupple.... Die Drehzahl des Motors ist in diesem Moment ja auch ziemlich im Keller und man hat oft nicht die Chance das mit Gashochalten zu regeln...


    Nervig..

VW GTI Buch

Reprint: Das große VW-GTI-Buch

Volkswagen VISA Card

Die Volkswagen VISA Card – die Kreditkarte der Volkswagen Bank. Das komfortable und individuelle Zahlungsmittel.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig