Motor geht während der Fahrt aus und springt erst nach ein paar Minuten wieder an

  • Hallo zusammen
    Habe ein großes Problem.Habe einen Golf 3 , 1,8l , 55 KW.
    Er ist die ganze Zeit einwandfrei gelaufen , bis heute.Er geht während der Fahrt aus,nimmt kein Gas mehr an. Nach ein paar Minuten warten springt er wieder an.Dann fährt er wieder ein paar Kilometer und das selbe Spiel geht von vorne los.
    Die Tankentlüftung ist es nicht.
    Was kann das sein ???
    Ich hoffe es kann mir Jemand von Euch helfen.
    Im voraus vielen Dank
    Micha

  • das kommt bei dem Golf III immer öfter vor, was Du da schilderst. Komischerweise findet keine Werkstatt den Fehler, der aber fast immer im Relaiskasten zu suchen ist. Das Relais 109, sitzt auf Steckplatz 20, ist schuld am Zusammenbruch der Stromversorgung. Das Relais ist für die Spannungsversorgung des Steuergerätes zuständig. Ich wette, auf Deinem steht «Made in Tunesia», was offenbar kein Ausweis besonderer Qualität ist...


    gruß Zwergomil

  • Hallo hier die Susi(Freundin vom Mippy),


    hatte bei meinem kleenem Gölfchen daselbe Problem. Die meinten inna Werkstatt zuerst auch das es der Hallgeber wäre. Im Endeffekt lags an der Benzinpumpe. Seitdem is wieder alles toll. Vielleicht hilft das ja (hab net wirklich ahnung von Autos *grins)


    MfG

  • Hallo Zusammen,


    erstmal möchte ich alle Grüßen und mich für viele Tips die ich gelesen habe
    bedanken.
    Der Golf 3 meines Sohnes ging sporadisch während der Fahrt einfach aus.
    Nachdem der Fehlerspeicher mehrfach ausgelesen wurde wurde mir jedesmal gesagt der Hallgeber ist defekt.
    Da dieser neu war habe ich dies nicht geglaubt und in verschiedenen Foren gelesen.
    Hier habe ich einige der besten Tips gefunden.
    Nachdem ich alle Möglichkeiten gesammelt hatte, habe ich die für mich logischste Fehlerquelle ausgewechselt. Die Alarmanlage und siehe da der Fehler ist jetzt schon mehrere Tage nicht mehr aufgetreten. Die ausgebaute hatte keine kalten Lötstellen die hatte ich vor dem Neubesorgen schon überprüft


    Ich hoffe einigen hiermit auch zu helfen das richtige Teil zu wechseln bei so einem sch.... Fehler.


    Grüße aus Krefeld


    Reiner
    Wrangler Jeep
    Honda CB750 K6

  • Hallo alle zusammen.
    ich hab das Problem bei meinem Golf 3 auch gehabt, aber nur das er nach ca. 2 Tagen immer wieder ausgegangen ist!! Was hast du an deinem Golf genau gemacht?? Ich mein was du verändert hast, das Problem tritt nicht einfach so auf??



    Gruß


    Golf_3 8V-Turbo

  • Hallo zusammen,


    ich vermute wenn die Alarmanlage falsch abschaltet bekommt der Zündung keine Spannung also kann der Hallgeber kein Signal erzeugen und steht deshalb im Fehlerspeicher.
    Im Golf meines Sohnes habe ich die Alarmanlage getauscht (sitzt im Armaturenbrett über dem Lichtschalter) danach war der Fehler nicht mehr vorhanden.
    Mann kann auch zwei Kontakte brücken, stand irgenwo hier im Forum.
    Habe aber günstig beim größten Autoteilehändler eBay eine andere Alarmanlage bekommen.


    Gruß
    Reiner
    Wrangler Jeep
    Honda CB 750 K6

  • moin. ich hatte vor kurzen das selbe problem, dachte auch irgendwas krasses. naja letzte woche samstag war das problem wieder und habe mein auto an ner werkstadt abgegeben, montag kam dann nen anruf bei meinen golf wäre nix. das hatte mich gewundert, ich meine karre abgeholt und dachte mir nix bei. So das dumme war das Auto hat bis gestern gehalten und tut nix mehr. der adac futzi meinte das meine zündspule hin wäre er habe die getestet irgendwie mit mit dem masse anschluss bei eingeschalteter zündung. und er meinte es wäre die zündspule. Ich fahre nun los und kauf mir ne neue bin mal gespannt ob dann mein golf wieder fährt *g*