Geht nicht mehr an, Anlasser dreht den Motor nicht mehr!

  • Golf 2 1.8 RH 85PS


    Folgendes Problem:
    Im moment springt der Wagen nicht an. Es war schon immer so, dass der Anlasser es nur geschafft 1-2 Umdrehungen zu orgeln. Danach musste man immer schon einen neuen Versuch machen. Dann halt wieder nur 1-2 Umdrehungen, aber es hat gereicht um den Wagen nach ein paar Veruschen anspringen zu lassen. Der Wagen stand die letztes Zeit etwas, jetzt schafft der Anlasser immer nur 1 Umdrehung und das reicht nicht um den Motor zu starten. Haben dann dauerprobiert, bis der Anlasser gequalmt hat (ist wohl hinüber).


    Danach haben wir den Wagen mal angerollt und da läuft er ohne Probleme.


    So heute dann mal nen neuen (gebrauchten) Anlasser eingebaut und versucht zu starten, da gabs eine minimale Umdrehung und es fing an zu qualmen (siehe Bild). Danach noch ein paar mal veruscht, aber da war entwder nur noch ein "Klock" zu hören oder gar nix mehr.


    Und der neue Anlasser hat 3 anschlüsse anstatt wie der alte 2, haben das jetzt so verkabelt wie auf dem Bild, ist das richtig? Wäre super wenn einer mir helfen kann, hab nur noch ein paar Tage urlaub, bis dahin muss der Wagen wieder laufen.



    Rot: Dort hat es gequalmt/geglüht:
    Gelb: Die drei Anschlüsse. Ist das so richtig verkabelt?
    Rot: Dort hat es gequalmt/geglüht:
    Gelb: Die drei Anschlüsse. Ist das so richtig verkabelt?
    dscn9668.jpg
    By daddy_cool_75 at 2011-02-28

  • VW
  • Hi,


    der Anlasser ist kein permanenter E-Motor!


    Er hat für seine Bauart eine hohe Leistung, nimmt grösse Ströme auf und kann das aber nicht ausreichend kühlen.
    Es ist eben nur für kurze Belastungszeiten ausgelegt.


    Langes Orgeln, so ab 10 sek. bringt meist nichts und schadet nur dem Anlasser - schreibst du ja.


    Wenn man das dann mehrmals wiederholt, saufen meinst die ZK ab; dann kannst du hundermal orgeln, der wird nie anspringen.


    An der dritten gelben Markierung unten ist doch auch ein Steckkontakt?
    Da müsste mM, wenn's so ist wie bei mir, die Hilfsversorung für das STG drankommen. Vermutlich schwarz?? Kenne deinen RH nicht.


    Das mal abklären.


    Grüsse

  • Okay, also auf dem Anlasser müsste ne 50 zu lesen sein, daran das rot/schwarze Kabel.


    Hier nen Bild vom alten Anlasser:
    dscn9672r.th.jpg


    Der hatte nur 2 Anschlüsse, so wie ich das geshen hab, besitze ich kein 3. Kabel...


    Also wegen den Zündkerzen, dazu sollte der Anlasser doch erstmal orgeln...wenn er dann nicht anspringt, dann kann man die ja mal wechseln, aber im moment dreht sich eigentlich gar nix mit dem neuen Anlasser. Macht nur noch klack.

  • Hi,


    das rt/sw - Kabel [4qmm] geht an Kl. 50.


    Das rote 25qmm geht an Kl. 30.


    So wie deine Anschlüsse aussehen, würde ich mich auch weigern, hier zu fliessen :):)


    Die Kontakte mal mit der Messingbürste, am besten mit Kontakt 60 reinigen,
    damit da mal ein Strom fliessen kann.


    Wenn du nur das "Klacken" hörst, bedeutet das, dass der Magnetanlass-Schalter ausgelöst wird, aber der Anlasser keinen Strom bekommt oder die Wicklung ein Problem hat...


    Oder deine Anschlüsse sind vergammelt, schrieb ich ja bereits.


    Viel Erfolg!


    Grüsse

  • für mich schaut es so aus als sei die anschlussklemme (rot markiert) vom kupferkabel wegoxidiert. schaut ziemlich vergammelt aus das ganze. ich würde das alles ersteinmal gründlich reinigen und einfetten.

    Es gibt keinen Gewinn ohne Verlust........... Chinesische Weisheit



VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig