Golf GTI 16V Special, L94E

  • Sind ja Originalteile von VW. Ein paar Kabel müssen halt gemacht werden.


    Ergebnis? Hab's mal hochgeladen.


    Lichtsummer Golf 2

    Eine Zeitmaschine ist eine Maschine, mit deren Hilfe man sich in eine andere Zeit versetzen kann.

    Einsteigen, Motor starten. Musik an. Und meine Zeitreise beginnt. 8)


    Die Zeitmaschine.

  • VW
  • Eigentlich wollte ich so ein Pieps-Bimmel-Tralala-Gedöns weder Sicht- noch unsichtbar in meiner Diva haben. Ich schau mir das trotzdem mal an...

    Das hab ich auch mal gesagt. Mittlerweile sehe ich es anders, da ich beim Golf auch schon mehrfach vergessen habe, das Licht auszuschalten. Bevorzugt im Sommer, da ich da zumindest auf der Autobahn auch mit Licht fahre.

    Bis jetzt hatte ich immer Glück und habe es 30 Minuten später beim Ausführen des Hundes gemerkt, oder eine Nachbarin hat geklingelt und Bescheid gesagt.

    Da ich mein Glück aber nicht herausfordern möchte, werde ich einen Lichtwarner einbauen, wenn ich meinen Golf wieder bei mir habe. ;)

  • Lichtsummer??

    Hallo mal wieder,

    da eine meiner Stärken neben dem Verarbeiten von Zucker-Zeugs auch die Schonung von Licht-Aus-Schaltern ist (und damit einher gehend die meist vollständige Ausnutzung von Rest-Kapazität im Blei-Akku - hach, ich wäre so ein guter Elektro-Auto-Reichweiten-Tester:D) habe ich nach der letzten Batterie-Stress-Orgie gedacht_patsch jetzt wär mal eine Neue fällig. Da muss ich aber mal sagen, ich bewundere die aktuell seit 2013 verbaute Banner. Die war schon mehrmals nahezu tief entladen, hat sich aber bis jetzt immer ziemlich gut erholt und startet auch jetzt, wo es etwas kälter und nasser draußen ist zuverlässig und kraftvoll.

    Damit sehe ich derzeit noch nicht zwingend die Notwendigkeit, in der kalten Garage mega-mechatronischen Arbeiten:D nachzugehen.

    LG

    JB8)

  • Weiterer Batterie-Test

    Freitag war ich unterwegs zum Training. Nach mehr als 2 1/2 Stunden in der Halle erwartet die Diva auf dem Parkplatz mich mit laufendem Kühlerventilator...

    Dass der Lüfter auch im Winter gelegentlich anläuft, ist sicher zum einen den innerstädtischen Ampelphasen oder meinen Streckenprofilen geschuldet.

    Da auf dem Parkplatz durch Ankunft weiterer Trainingspartner das Lüfter-Laufgeräusch übertönt wurde, fiel nicht auf, dass der munter weiterläuft und die hervorragende Banner Batterie testet.;)


    Starten war jedenfalls kein Problem.

  • Jetzt aber zum Lüfter.

    Der lief ja nun munter weiter, auch bei Öltemperaturen laut KI deutlich unter 90°C.

    Um die Batterie letztlich doch zu schonen, habe ich den Stecker vom Thermoschalter am Kühler abgezogen und Ruhe war.

    In Gedanken bin ich schon mal auf Fehlersuche gegangen, in der heimischen Bibliothek dann beim Etzold und im Reparaturleitfaden sowie im www.

    Haupttatverdächtig schien mir der Thermoschalter, der ist vor gut 3 Jahren erneuert worden.

    Irgendwo hatte ich mal von Lüfter-Nachlauf-Steuerung gelesen und machte mich auf die Suche nach dem Relais Nr. 31 auf Steckplatz 13 oder 14 der alten ZE. Dort leider nichts gefunden.

    Wird also wohl doch der Thermoschalter sein.

    Interessanterweise kann ich beim betriebswarm abgestellten Motor und laufendem Lüfter den Stecker abziehen, der Lüfter geht aus, und beim anschließenden draufstecken bleibt der Lüfter aus!:huh: (was wiederum den Thermoschalter vom Tatbestand entlastet...^^)


    Werde die nächsten Tage nochmal weiter beobachten.

    LG

    CU

    JB8)

    PS: die Diva hält einen ganz schön auf Trab...

  • nteressanterweise kann ich beim betriebswarm abgestellten Motor und laufendem Lüfter den Stecker abziehen, der Lüfter geht aus, und beim anschließenden draufstecken bleibt der Lüfter aus! :huh: (was wiederum den Thermoschalter vom Tatbestand entlastet... ^^ )

    Hm, das sehe ich anders: in dem Thermoschalter ist en Bimetallschalter drin, der wird nicht mehr genug Kraft haben, wenn er öffnen soll. Ist der Stromfluss unterbrochen, kann er wieder öffnen.

    Welchen MKB hast du, dann gucke ich mal in die Pläne.

  • :lowrider:Marcus, die Diva ist ein PL.

    Ich habe (ausschnittsweise) Pläne (sowohl alte als auch neue ZE) wo entweder einstufiger Lüfter ohne Nachlaufsteuerung oder zweistufiger Lüfter mit Nachlaufsteuerung abgebildet ist.

    Nach meinen bisherigen Recherchen interpretiere ich, dass die PL - Diva ab Werk mit AHK zwar den zweistufigen Lüfter, aber keinen Lüfternachlauf hat.

    Würde mich aber auch gerne eines Besseren belehren lassen (nur in der ZE habe ich kein Nachlauf-Relais entdeckt...)

    Schon mal danke für Dein Angebot!

    LG:]

  • Nochmal zu dem Bimetall: das agiert doch bei Temperaturveränderungen.

    Durch bloßes Abstöpseln des Lüfters und sofortiges draufstecken dürfte sich die Temperatur innerhalb des Kühlers nicht soweit reduziert haben, dass das Bimetall zurückschaltet.

    Theoretisch sicher möglich, wenn genau in diesem Zeitfenster sowieso die Schaltschwelle erreicht wäre. Möchte ich jetzt nicht kategorisch ausschließen, bedarf aber weiterer Beobachtung.

    Immerhin läuft der Lüfter und erledigt die ihm zugedachte Aufgabe übereifrig - das hatte ich auch schon anders (da saß er fest und hat die Batterie leergesaugt).

    LG8)

  • Naa Jens, der Schalter bzw. das Bilmetall "klebt" durch den Stromfluss. Es muss ja paar Ampere schalten, die der Lüfter zieht. Und es kann sein, dass er dass nicht mehr schafft. Diese Thermoschalter haben ja gerne ein Problem.

    Ich gucke nachher mal in den SLP, dann melde ich mich wieder...

  • Hi Jens , ich habe bei mir mal nachgeschaut, meiner ist auch ein 88-89er.

    Du hast wahrscheinlich ein 43 statt ein 31 er Relais. Der Thermoschalter ist 3 polig. Man kann der Kühlerlüfternachlauf prüfen.

    1. Zündung ein und wieder ausschalten.

    2. Stecker von Thermoschalter abziehen und an Masse halten.

    Jetzt muss der Lüfter für den Kühler anlaufen.


    Hätte sonst hier mein alter Thermoschalter liegen, habe denn mal für einen ausgetauscht der früher schaltet.

    Gruß Ludo

  • oldtrucky

    Danke Ludo für die Info. Diesen "Schnelltest" kannte ich noch nicht, werde ich nach der Arbeit wohl erst am Freitag ausprobieren können, ist ja immer so schnell dunkel nachmittags...

    Bezüglich Relais: an der alten ZE über den Sicherungen und über den "fest" bzw. standardmäßig verbauten habe ich überhaupt keine gesehen - also hat meinen Diva keine Sonderausstattung, die viel Strom braucht.

    ^^^^


    Golf_II_GL

    Hallo Marcus

    die grüne Diva hat zwar die alte ZE - aber einen dreipoligen Thermoschalter.:)

    Hinsichtlich Bimetall gebe ich Dir recht, da gehen einige Elektronen durch, der Kreis ist ja nicht ohne Grund mit 30A abgesichert.



    Bei besseren Lichtverhältnissen gehe ich der Angelegenheit gründlicher nach. Morgen werde ich erstmal eine kleine Ausfahrt machen und den Lüfter kontrollieren. Definitiv wird bei einer zu erwartenden Fahrzeit von >1 Stunde die Schalt-Temperatur erreicht werden. Mal sehen wies ausgeht.

    LG

    JB8)

  • Hallo Jens,


    bei ganz normaler Fahrt und den derzeitigen Temperaturen darf der Lüfter eigentlich nicht zuschalten. Aber Du hast ja, soweit ich weiß, den 430 Kühler verbaut, der kommt schnell an seine Grenzen, weswegen Dein Lüfter vermutlich überdurchschnittlich oft nachhelfen muss. Ging mir ja nimt Jan´s Golf auch so und das ist nur ein PN.


    Naja, prüf und berichte dann mal.


    VG Marcus

  • Jawoll, Kühler ist der "Kleine". Hat aber bis jetzt, auch im Sommer 3 Stunden im Stau dank Lüfter bei über 30°C im Stop&Go mit Wohnwagen, durchgehalten...

    Die Kühlertemperaturanzeige bei Betriebstemperatur steht meistens etwa eine Zeigerbreite rechts von der Mitte und bewegt sich eher selten.


    Heute nach gut einer Stunde Fahrzeit (Landstraße, Tempo gemäßigt im Berufsverkehr) mit Öltemperatur 90°C lt. MFA lief der Lüfter an.

    Üblicherweise bei diesen Außentemperaturen läuft er nicht an. Lief nach dem Abstellen nach 1 Minute immer noch. Stecker abgezogen bei immer noch angezeigten 90 Öl-Graden, sofortiges Aufstecken lief Lüfter wieder an. Immer noch 90 Grad.

    Hab dann tagsüber den Stecker gezogen.


    Heimfahrt verlief ähnlich mit noch mehr Berufsverkehr. Öltemperatur bei 94°C. Abstöpseln und sofortiges wieder Dranstöpseln liess den Lüfter laufen. Nach 1 Minute sah das anders aus, da blieb der Lüfter aus, offenbar war der Bimetallschalter müde^^, war ja auch ´n langer Tag:D.


    Damit rückt tatsächlich dieser Thermoschalter stärker in den Kreis der Tatverdächtigen.

    Ich werde aber trotzdem den Kurztest vom Ludo ausprobieren!

    LG

    JB8)

  • Hallo Jens,


    Ludo meint aber m.E. nicht den Thermoschalter, der im Kühler steckt, sondern einer im Bereich des "Vergasereinheit".

    Das schreibe ich deshalb in "", weil den Lüfternachlauf, soweit mir bisher bekannt, nur Vergasermotoren haben. Diese haben dann aber auch ein zusätzliches Relais und einen zusätzlichen Steckverbeinder in der unmittelbaren Nähe des Stromanschlusses, zum Thermoschalter. Kabelfarbe ist rt/ws.

    Der PN von Jani hat das.

    Wenn du den Stecker vom Thermoschalter am Kühler absteckst und den falschen Pin an Masse hälst, knallt dir die Sicherung raus.


    VG Marcus

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig