MH-Motor läuft besch...eiden und geht ständig aus.

  • 8o Schon wieder macht die Karre Probleme. Dieses Mal: Der Motor läuft nicht mehr richtig.


    Kurze Schilderung der Symptome:
    - Ich starte den Scheiß-Prügel morgens bei ca. 2°C in der Garage, läuft soweit prima, Kaltstartstandgas ist schön hoch und er knöttert gemütlich vor sich hin.


    - Ich fahre mit der Hure los und noch ist alles so ziemlich normal. Nach kurzer Fahrzeit, ca. 2 Minuten, fängt dann das Schlamassel an:
    -> er lässt sich beschissenst anfahren, ich ruckel damit los wie ein blutiger Anfänger
    -> während der Fahrt gebe ich Gas und werde nicht schneller, sondern nach kurzem Ruckeln bleibt der Vortrieb komplett aus
    -> ich gebe Vollgas und es ruckelt kräftig, danach geht der Wagen voran (fast als wäre nie etwas gewesen)
    -> während ich auf die rote Ampel zurolle schwitze ich Blut und Wasser weil ich mit der Hacke die Bremse trete und mit dem Vorderfuß verzweifelt versuche den Wagen am Laufen zu halten, während ich ihn immer zwischen 4.000 und 7.200 U/min halte, da er darunter DIREKT aus geht und auch kein Gas an nimmt; die Karre nimmt wenn überhaupt Vollgas an und das nur unter oooordentlichem Stottern und Spucken
    -> nach 15 Km zur Arbeit war ich heute "etwas" angefressen und ein "kleines Bisschen" genervt, weil ich ihn zwischendrin öfters mal "verloren" habe und dann mit vieeeeel Gas starten musste




    Also für meine Begriffe klingt das alles mächtig so, als hätte er zwar einen Zündfunken, aber keinen Sprit, denn sobald er Vollgas bekommt (Pulldowndose) geht es oft wieder...ausgenommen die Drehzahl ist zu niedrig...dann geht er direkt aus.



    Muss man den Vergaser irgendwie auf Winterbetrieb umstellen? Ist der 2E3-Vergaser von Pierburg. Der Wagen hat erst 141.000 Km runter...


    Ganz nebenbei ist es völlig egal ob ich die Krücke mit Startautomatik oder ohne zum Laufen bringe...er macht das immer. Und das erste Mal ist es vorgestern aufgetreten...seither wurde es nur noch schlimmer. ?(

  • VW
  • Saisonal bedingt fällt mir da als erstes "Vergaservereisung" ein - kann natürlich auch was anderes sein. Aber schauma für Anregungen da: Ruckelt bei fahrt, bei Kupplung treten: aus

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Hi, meiner hatte das auch, ich verzweifelte fast! Haargenau die gleichen Symptome!!!!


    MH hat einen 2E3-Vergaser. Dieser ist mit einem braunen Massekabel am Motorblock "mitbefestigt". Schau Dir mal dieses Kabel an !!!! Meines sah noch das ok aus, aber als ich es abziehen wollte, stellte ich fest, daß es korrodiert und GANZ LOSE nur draufgesteckt war. Saubergemacht, Kabelschuh etwas strammer gebogen und weg war das Problem, wie mit Zauberhand!


    Du kannst aber auch gucken, ob das Leerlaufabschaltventil funktioniert. Dieses muß klicken, wenn Du Spannung drauf und diese wieder wegnimmst! Klickt es nicht, ist es verrecko! Hol Dir eines vom Schrotti, VW verlangt 80 Teuro dafür!


    Aufi gehts!

  • Hi,


    bin letzte Saison an som Ding auch fast verzweifelt. :D


    wie gesagt evtl. das Massekabel. Dann müsstest aber eigentlich gleich Probleme haben.


    Hört sich aber mehr nach defekter Unterdruckdose für die 2 Phase an in
    Kombination mit altersschwachem ausgelutschtem Vergaser-Gestänge.
    Diese weissen Plastikteile da werden ausgegnadelt sein und somit wird das nicht korrekt angesteuert.


    Die Pulldowndose müsste eigentlich OK sein, da er am Anfang recht sauber läuft.
    Pulldowndose ist kurz nach dem Start aktiv - ca. 35sec. bis 2,5 Min nach Start.


    Danach schaltet er um auf die 2te Phase und da fängt ja der Mist bei dir an.
    Schaltet das Gestänge nicht exakt um und die Dose(n) sind nicht tacko hast ein Problem.


    Hab das mit Mutter ihrem durch - hätte wenn ich an ne Ampel fahre 3 Füsse haben müssen zum Bremsen und runterschalten und bissel Gasgeben, damit er nicht ausgeht.


    Würde empfehlen, Vergaser saubermachen so gut es geht, alle Schläuche prüfen ob dicht UND richtig angeschlossen und nicht vertauscht. :wink:
    Die beiden Dosen auch tauschen - habe ich auch gemacht.


    Danach lief er wieder wie ne 1 und hatte gefühlte 15PS mehr Leistung.
    Ich muss jetzt nur noch mal das Standgas optimieren lassen im halbwarmen Zustand.
    Das ist noch nicht so top, wie ich das gerne hätte. :wink:

  • An Vergaservereisung habe ich auch schon gedacht, da heute wirklich schönstes furztrockenes Wetter war. Aber halt kalt.


    Ich werde mal das Kerzenbild ansehen und dann berichten. Verteilerfinger auch runter und mit feinen Schleifpapier behandeln, falls nötig.



    Vom Problembild schließe ich aber fast die Zündanlage aus, denn bei Vollgas läuft er ja nahezu normal.



    Mal sehen wie das Massekabel aussieht. Schon mal vielen Dank für die guten Tipps!!!




    Woher bekomme ich die Dosen (günstig)? Und was kosten die bei VW?





    Edit die Zweite:


    Heute Nachmittag bin ich erst zum Sport gefahren, wobei der Wagen auf dem Hinweg noch Probleme gemacht hat, genau wie vorher. Doch dort angekommen verhielt er sich fast wieder normal. Auf dem Rückweg nach Hause hat er sich natürlich wie eh und je verhalten. Also völlig normal. Alles bestens.


    Dennoch habe ich den Wagen ein wenig zerlegt. Zunächst hat mich fast der Schlag getroffen, als ich die Bratpfanne geöffnet habe:


    epeo7g27.jpg


    Alles völlig verölt und komplett siffig. Da stand richtig das Öl drin und es floss schon aus dem Ansaugstutzen der zum Krümmer führt und hat mir da die Karre versaut. Ich denke, dass das aus der Kurbelwellengehäuseentlüftung kommt...woher auch sonst. Da kommt nämlich ein recht scharfer Wind heraus. Nicht übermäßig, aber auch nicht gerade harmlos.




    Dann ist mir aufgefallen, dass über der runden Ansaugklappe der Bügel alles andere als zentrisch über der Düse saß. Gekennzeichnet mit dem roten Pfeil:


    bdg5e5im.jpg




    Dann habe ich mir die Dosen angesehen. Die mit der #1 gekennzeichneten Dose wird von rechts (Pfeil) betätigt, und scheint die Pulldown-Dose zu sein, denn diese funktioniert ganz hervorragend. Wird die Betätigung auf der rechten Seite (in Fahrtrichtung links) betätigt, spritzt Kraftstoff oberhalb der eckigen Ansaugklappe hinein.
    Die Dose mit der #2 wird offenbar über eine Betätigung links (wenn man davor steht, mit dem weißen Pfeil gekennzeichnet) geschaltet. Doof nur, dass sich da irgendwie kaum etwas bewegt.


    6vzqs2jb.jpg



    Hier noch mal ein besseres Bild. Wo der Pfeil ist, ist die Betätigung. Diese hängt an einem schwarzen Gestänge, welches in einer beigen Exzenterscheibe endet, welche bei Vollgas in eine Lücke passt. Ich habe nicht gesehen, dass irgendwo Benzin eingespritzt wurde.


    nb39rm8x.jpg





    Dann habe ich die Verteilerkappe runter genommen und den Finger abgezogen...da traf mich fast der Schlag:


    q6ou2j4k.jpg




    Und erst die Zündkabel...völlig aufgequollen an den Stellen wo Löcher bzw. Risse sind:


    y2kvyict.jpg


    3vet8yh6.jpg






    Ich habe jetzt den Vergaser so gut es auf die Schnelle ging vom Öl befreit und ich habe die Bratpfanne von innen ausgewischt. Aber da sitzt immer noch reichlich Schmodder. Da werde ich noch mal mit mehr Zeit und Muße den Dreck entfernen...jetzt reicht's erst mal. Dann habe ich den Läufer und die Kontakte in der Verteilerkappe etwas abgeschliffen. Provisorisch versteht sich. Um neue Kerzen, neue Kabel und einen neuen Verteiler mit Läufer komme ich wohl nicht herum. Dann habe ich das viel zu niedrige Standgas etwas höher gedreht. War letztes Jahr bei der AU bei schlappen 750 U/min, wobei er auch gerne 900 U/min haben darf. Schon lief er ziemlich gut. Leichtes Stottern hat er natürlich noch mit DER Verteilerkappe...


    qp79sm4p.jpg




    Erstmal läuft der Wagen wieder gut. Das Massekabel saß bombenfest und die Unterdruckschläuche sitzen auch alle...und auch wie sie sollen.

  • Die Dose mit 1 gekennzeichnet ist die Pull-Down Dose.Ich würde mal schauen ob die Richtig arbeitet bzw.den Unterdruck hält

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Eyecrazy.gifOh-hauerhauerha!Eyecrazy.gif


    Das scheint dann wirklich Die Grosse Woche Der Kurbelwellengehäuseentlüftung zu sein. Vielleicht war das ja nur ein Propf, der sich explosiv gelöst hat. Späne oder sowas war nicht im Öl? Ich würde unbedingt mal in das Anschlussrohr am Motor und unter den Ventildeckel schauen, ob da nicht noch mehr Ölschlamm oder ähnliches ist.
    Könnte sich ein Marder an den Zündkabeln ausgetobt haben?

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Dose 1 funktioniert wunderbar. Sprüht durchgehend Sprit ein, aber zeitlich begrenzt. Denke aber, dass das normal ist.
    Was die Dose 2 macht würde mich auch interessieren...bzw. wie ich diese kontrollieren kann. Und mich würde interessieren ob es normal ist, dass die Drosselklappe mit der runden Öffnung irgendwie für nix gut ist...bzw. ich keine Funktion erkennen konnte egal welche Gaspedalstellung anliegt.



    Ich muss wohl dazu sagen, dass ich vor einem Jahr, vor ganz genau einem Jahr, die Bratpfanne schon mal runter hatte und es auch so aussah. Hatte alles sehr gründlich sauber gemacht und wieder zusammen gebaut. Groß Öl verbrauchen tut der Bock nicht. Das was verschwindet, das verflüchtigt sich über die Kurbelwellengehäuseentlüftung. Ist die Kaputt? Oder gibt es da irgendwas was das Öl aufhalten sollte?



    Zu den Zündkabeln: Ich weiß nicht...aber nach Marder sieht es nicht aus. Eher nach brutalst schlechter Pflege. Sprich: Feuchtigkeit rein gekrochen und drin zur Oxidation geführt...schon hat man die Teile so aufgequollen. Aber die Risse etc. könnte durchaus von einem Marder stammen. :wink:




    23 Jahre Autoleben hinterlassen ihre Spuren.

  • Dein Golfi scheint ein ganz harter zu sein, wenn er DAMIT überhaupt noch fährt... Ein Dacia hätte schon längst den Dienst quittiert, wenn nur ein einziges Tröpfchen Öl nicht da ist, wo es hingehört... Hut ab! Unsere Golfis sind doch immer noch die besten!


    Ich sags ja immer, wer seinen 2er wegen der Abfuckprämie verschrottet hat, der wird noch bald genug merken, was er sich für einen Neu-Müll gekauft hat!

  • Ich sag's ja immer wieder: Die Karre beweist dass sie Eier hat. Mit so einer "Kriegsverletzung" wäre jeder andere Wagen direkt liegen geblieben. :D Ich bin damit erst noch am Samstag über die Bahn geprügelt. Wollte mal wissen wie schnell er denn so läuft. Also rauf und ca. 10 oder 15 km drüber geschlichen. Bei 165 Km/h war laut Tacho auf ebener Strecke absolut Feierabend. Dank 4-Gang-Getriebe drehte er dabei noch "etwas" höher. :D Aber danach war er eigentlich erst mal wieder frei geblasen. Jetzt habe ich ihm gestern noch eine Dose Vergaserreiniger von Motip gegönnt. Die habe ich noch bei meinem Großvater im Keller entdeckt...die war aus einer Zeit wo es noch keinen Kat gab. :wink:


    Mal ganz davon abgesehen, dass der Kurze immer oooordentlich Drehzahl bekommt. Zwischen Arbeitsstelle und zu Hause liegen ein paar kräftigere Hügel...da muss er dann drüber. P = M x omega. Leistung ist Drehmoment mal Drehzahl. Da er kein Drehmoment hat, bleibt nur die Drehzahl übrig. :] Dafür bekommt er aber auch bei mir regelmäßig seine Ölwechselintervalle.

  • Zitat

    Original von Dr.Gofast
    [...] P = M x omega. Leistung ist Drehmoment mal Drehzahl. [...]


    Wenn Omega = 2 Pi n (und n=Drehzahl) und der ganze vektorielle Quatsch vernachlässigbar ist :D


    Die Bröckchen in der Suppe sehen irgendwie nach Ölschlamm aus, finde ich jedenfalls nach den Fotos. Vielleicht mal Liqui Moly Motor Clean und dann ein besonders feines Ölchen rein? Mir wäre die Reinigung der Drosselklappe zu ayurvedisch =)

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Ich weiss noch aus meiner Polozeit, da hatte einige Probleme mit aufsteigendem Öl, mein HZ zum Glück nicht, aber einige andere und ich meine da noch im Sinn zu haben, dass es da eine Box gibt, die man in den Schlauch der Kurbelwellengehäuseentlüftung einbaut. Die sammelt das Öl aus der Luft und dann läuft es langsam den Schlach wieder runter. So ist die Funktion des Druckausgleichs gewährleistet, aber das Öl bleibt auch da, wo es hingehört.


    Vielleicht kennt ja jemand sowas, sonst muss ich mich nochmal im Poloforum umsehen, was das genau war.

  • Jau, da komm ich doch glatt schon wieder mit dem Bild für die guten, alten Ölabscheider:
    Oelabscheider5_t.gif
    :D


    Der sollte natürlich genauso wie der Schlauch durchgepustet und frei sein. Hat der MH sowas?

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig