Golf1 Cabrio

  • Guten Abend,


    leider funktionieren links vorne beide Blinker nicht,Sicherung ist okay....ging auch alles bis vor kurzem.(Birnen funkt.nat.auch)


    Strom ist keiner auf den Leitungen.


    Weiss einer bitte Rat,bzw.benötige ich vielleicht einen Schaltplan,und wenn ja,woher bekomm ich den auf die Schnelle?



    Gruss :O

    Einmal editiert, zuletzt von weisi3 ()

  • ist nen schuss ins blaue


    aber hast den warnblinkschalter schon mal getestet?


    oder wo hast du gemessen??? das du keinen strom drauf kriegst :)

    Golf zum Gruße

  • würde auch mal beim Warnblinkschalter anfangen - ohne funktioniert beim 1er kein Blinker ;)

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

  • Moin,


    erstmal Danke.


    Der Warnblinker geht,halt ohne die zwei vorderen linken Blinker :(


    Gemessen hab ich das bei den Fassungsdrähten der Blinker :)

    Einmal editiert, zuletzt von weisi3 ()

  • also wenn etwas von heute auf morgen nicht mehr funktioniert, dann ist was kaputt gegangen.


    es könnte nen marder an den kabeln gewesen sein. hast die schon mal abgetastet.


    oder hast etwa etwas angeschlossen, was verändert? ?(


    miss doch mal die spannung an der sicherung, und dann eventuell noch hinten wo die kabel zu den birnchen gehen.


    sowas verrücktes :D wie kann auf beiden kein saft drauf sein.

    Golf zum Gruße