Golf 3 Kraftstoffrelais 167 defekt?! Start Probleme

  • Hallo Ihr!



    das kraftstoffpumpenrelais klackt, wenn die zündung angeschalten wird. aber das auto springt nicht an.


    wenn ich das relais herausnehme, und in kontakt 4 der zentralelektrik dauerpluss von der batterie stecke (da läuft die benzinpumpe ununterbochen -logisch) und währenddessen mein auto anlasse, dann springt er an!


    folglich welche kabel hängen an diesem relais oder welche verbraucher, die kaputt sein könnten!?


    es ist wirklich komisch, wenn das relais drin ist, klackt es zwar, aber lässt die benzinpumpe nicht arbeiten.


    bitte helft mir!!!!!!!!



    danke!



    Fabi


    p.s. fahre einen golf 3 1.6 75 ps. getauscht wurden kühltemperaturgeber, zündkerzen wurden überprüft, zündfunke ist da, zünverteiler/zündspule ist ok.

  • schon mal das Relais durchgemessen? oder einfach gegen ein anderes 167er getauscht??

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

  • hallo,


    ja das relais wurde getauscht, es ist also ansich ok!


    welche kabel führn denn genau zum relais?! wo ist das steuergerät?!
    was kann ich noch tun?!


    nein, ich habe niemanden, der es mir auslesen kann, nur vw, das kostet 10 €, wobei ich ja nichtmal zu vw fahrn kann!


    gruß

  • wieso kannst nicht fahren? mit überbrücktem Relai is das doch kein Problem ;)


    Hast du Drehzahlmesser - funktioniert der? vielleicht bekommt das Steuergerät kein ordentliches Signal von der Zündspule

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

  • Wo kommst du her. Würde dir dein Steuergerät auslesen, wenn du nicht 100 km oder weiter weg wohnst.
    Das Steuergerät für den Motor von welchem auch das Relais gesteuert wird sitzt im Wasserkasten neben dem Frischlufteinlaß fur die Heizung.Also links.
    Wenn Du mir deine mail addy gibst schick ich dir den Schaltplan morgen zu, da ich dazu an einen anderen Rechner gehen muß und ich keine Lust mehr habe den jetzt noch mal an zu machen.
    Außerdem brauche ich dazu deimen MKB. Der steht auf der Abdeckung für den Zahnriemen, auf dem Aufkleber im Kofferaum und im Serviceheft. Auf dem Moror auch aber da ist er schlecht zu erkennen.

  • Zitat

    Original von Jens Heinicke
    Wo kommst du her. Würde dir dein Steuergerät auslesen, wenn du nicht 100 km oder weiter weg wohnst.
    Das Steuergerät für den Motor von welchem auch das Relais gesteuert wird sitzt im Wasserkasten neben dem Frischlufteinlaß fur die Heizung.Also links.
    Wenn Du mir deine mail addy gibst schick ich dir den Schaltplan morgen zu, da ich dazu an einen anderen Rechner gehen muß und ich keine Lust mehr habe den jetzt noch mal an zu machen.
    Außerdem brauche ich dazu deimen MKB. Der steht auf der Abdeckung für den Zahnriemen, auf dem Aufkleber im Kofferaum und im Serviceheft. Auf dem Moror auch aber da ist er schlecht zu erkennen.


    hi!


    also die mailadresse ist die wie in meinem profil, secure-email@freenet.de.
    ich komme aus 95632 wunsiedel, du?


    was genau muss ich dann durchmessen?!


    achja, drehtahlmesser kann ich erst wieder morgen durchchecken, aber rein vom gehör her, läuft er einwandfrei wenn er mal läuft.


    wie gesagt, wenn ich dem steckplatz 4 der Zentralelektrik dauerplus gebe, dann läuft die benzinpumpe und mei auto sprint an, mit relais, läuft nix!


    eigtl. ist das schon kacke, wollte mein auto mit e-fenterhebern nachrüsten und nun sowas!


    danke derweil!

  • Wenn du den Schaltplan hast kanst du nur messen ob die steuerspannung für das Relais ankommt. Eventuel ist da noch ne Sicherung im schaltkreis drin die kaput ist aber das glaube ich nicht.
    Hast du etwa schon angefangen el Fensterheber nachzurüsten? Dann könnte an der ZE ein Stecker aus versehen etwas locker oder meinetwegen halb ab sein. Die Sperre die nach rechts seitlich rausgezogen wird meine ich wenn du da schon rumgefummelt hast.
    Das mit dem DZM kannst du vergessen. War nur beim Golf 2 so. Beim 3er kriegt der DZM das Signal vom Steuergerät.
    Ich komme übrigens aus der nähe von Dessau.
    MKB brauche ich noch bevor ich dir den Schaltplan schicken kann.

  • Zitat

    Original von Jens Heinicke
    Wenn du den Schaltplan hast kanst du nur messen ob die steuerspannung für das Relais ankommt. Eventuel ist da noch ne Sicherung im schaltkreis drin die kaput ist aber das glaube ich nicht.
    Hast du etwa schon angefangen el Fensterheber nachzurüsten? Dann könnte an der ZE ein Stecker aus versehen etwas locker oder meinetwegen halb ab sein. Die Sperre die nach rechts seitlich rausgezogen wird meine ich wenn du da schon rumgefummelt hast.
    Das mit dem DZM kannst du vergessen. War nur beim Golf 2 so. Beim 3er kriegt der DZM das Signal vom Steuergerät.
    Ich komme übrigens aus der nähe von Dessau.
    MKB brauche ich noch bevor ich dir den Schaltplan schicken kann.


    sind ja nur knappe 250km^^


    ich werde dieses MKB heute schnell nachschauen und dir schicken!


    welche "Sperre" nach rechts meinst du?


    ja ich hab schon angefangen, sehe aber keine abgezogenen stecker etc?!
    das einzige was ist, sind ein zwei angeschmorte kabel, auf der rechten seite, mittig (siehe foto).


    dsc00437te4.th.jpg


    Gruß Fabi

  • Der schwarze hebel neben dem grünen Kontaktgehäuse . Wenn mann den ein bischen von der ZE wegzieht Werden die Kontaktgehäuse von dieser Seite freigegeben. Das passiert auch manchmal ohne das mann es merkt wenn mann die ZE mit den Steckern nach vorne dreht.
    Die verschmorten Kabel müßten neu isoliert werden dann dürfte da nichts mehr passieren.

VW GTI Buch

Reprint: Das große VW-GTI-Buch