Sie sind nicht angemeldet.

DW Treffen 2017

    30.6. - 2.07. Edersee
   Infos zum Treffen
   Anmeldeliste

Info

AutoDoc

autodoc.de besuchen

Lieber Besucher, herzlich willkommen auf: Doppel WOBber. Hier dreht sich alles um das Thema "VW Golf".

Um sich kostenlos auf unseren Plattform zu registrieren- und somit alle Funktionen dieser Seite nutzen zu können - benutzen Sie das Registrierungsformular. In der Hilfe kann sich über den Registrierungsvorgang informiert werden.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Caro2712

VW-Anfänger

(10)

  • »Caro2712« ist der Autor dieses Themas

Beiträge: 1

Showrooms: 0

Registrierungsdatum: 25. Mai 2017

Vorname: Carolina

Auto: Golf 3 gti

Renommeemodifikator: 1

  • Nachricht senden

1

Donnerstag, 25. Mai 2017, 13:28

Auto geht einfach aus während dem fahren:( Golf 3 GTI

Hallo ihr lieben. Ich liebe meinen Golf echt aber manchmal würde ich ihn am liebsten versenken. Ich habe das Problem das er während der Fahrt ausgeht. Wenn die Sonne richtig drauf knallt fährt er maximal 5 Minuten am Stück dann geht er einfach aus. Muss dann 10 Minuten locker warten um wieder 5 Minuten zu fahren. Wenn es kühl ist draußen dann kann ich länger fahren. Zündspule, Zündkerzen, Zündverteiler sind gewechselt so wie Temperaturfühler. Die Temperaturanzeige spinnt auch. Ich bin echt am verzweifeln was es sein kann. Liebe Grüße Caro


golf2gl

VW-Spezialist

(166)

Beiträge: 3 314

Showrooms: 0

Registrierungsdatum: 29. Juli 2008

Vorname: Basti

Auto: Golf 2, s50b2.s70c,SR4-2/1Hp500 Anhänger

Modelljahr: 89,06,77,87

Renommeemodifikator: 19

L
-
O K * * *
L
-
O K * * * *
L
-
O K * * * *
  • Nachricht senden

2

Donnerstag, 25. Mai 2017, 20:50

Profil richtig ausfüllen Wäre nicht schlecht, evtl ist einer im Umkreis der helfen kann.


Jens Heinicke

VW-Spezialist

(457)

Beiträge: 6 814

Showrooms: 0

Registrierungsdatum: 29. Juli 2007

Vorname: Jens

Auto: Golf II, Golf III Cabrio, Golf III Variant, Winterauto.... evtl. Golf 4 Variant Automatik

Modelljahr: 90, 96, 98, 2000

Renommeemodifikator: 25

- K OE T
-
J H * *
K OE T
-
J H * *
K OE T
-
V V * *
  • Nachricht senden

3

Donnerstag, 25. Mai 2017, 20:52

Hallo erst mal im Forum, Allerdings kann mann mit deinen Angaben leider nicht viel anfangen!


4

Donnerstag, 25. Mai 2017, 21:05

Da kann man echt nicht viel helfen, da es mehrere gti' s gibt.
Allerdings ist die Wahrscheinlichkeit sehr hoch das es das relais nr 32 ist. Ist der Klassiker.
Sollte er eine Originale ab Werk verbaute Alarmanlage haben, dann wäre dies die 2 Möglichkeit. Dort hat das steuergetät seht gerne eine kalte lötstelle.

Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

checker703

VW-Schüler

(10)

Beiträge: 150

Showrooms: 1

Registrierungsdatum: 25. September 2009

Auto: Golf 3 GT Special

Modelljahr: 1997

Renommeemodifikator: 8

--- P I R
-
X
  • Nachricht senden

5

Donnerstag, 25. Mai 2017, 23:10

Da kann man echt nicht viel helfen, da es mehrere gti' s gibt.
Allerdings ist die Wahrscheinlichkeit sehr hoch das es das relais nr 32 ist. Ist der Klassiker.


Relais 30 meinst du bestimmt, müsste auf den 3. Steckplatz der Zentralelektrik sitzen, die alte Version ist schwarz und hat Probleme mit kalten Lötstellen, die neue Version hat ein grau/weißes Gehäuse und hat die Probleme nicht mehr.

Allerdings nicht bei jeden Motor verbaut, je nach Einspritzsystem, also wäre es wichtig zu wissen, was für einen Motorkennbuchstaben der GTI hat, zu finden auf der Zahnriemenabdeckung, im Serviceheft (ziemlich weit vorn, auf einen Datenaufkeber) oder unter der Kofferraummatte auf einen Aufkleber (siehe Anhang).

Was genau ist den mit der Temperaturanzeige?
»checker703« hat folgendes Bild angehängt:
  • aufkleber.jpg

RoCcO83

Hardcoreschrauber

(39)

Beiträge: 400

Showrooms: 0

Registrierungsdatum: 7. Mai 2012

Vorname: RoCcO

Auto: SCIROCCO GTX 16V / SCIROCCO G60 / SCIROCCO GT ABF / SCIROCCO I G60 / Corrado G60 / POLO 1 G40 / KTM SX 200 u.a.

Modelljahr: 1986 / 1984 / 1988 /1980 / 1986 / 1991 / 1980 / 2005

Renommeemodifikator: 8

  • Nachricht senden

6

Freitag, 26. Mai 2017, 02:26

Prüfe oder tausche wie hier gesagt mal das Relai 30.

Ebenso könnte noch der Zündanlasschalter was haben.
Bekannter suchte sich sich auch nen halbes Jahr die finger wurd.
Kam jenach Temperatur immer mal paar min. weiter mal weniger.
Je nach wie lang gewartet wurde desto länger fuhr er wieder.

Schlussendlich war der ZAS defekt.


SCIROCCO II 16V / SCIROCCO II G60 / SCIROCCO II ABF / SCIROCCO I G60 / KTM SX 200 / NSR 125 JC20 u.v.v.a
schlummert...... / Sommer Rocco / ....Daily /........ im Aufbau... / Cross Spielzeug / .....2 Takt Renner


mad²

Geladen

(624)

Beiträge: 1 343

Showrooms: 0

Registrierungsdatum: 21. Juni 2010

Auto: Citystromer

Modelljahr: 1992

Renommeemodifikator: 16

  • Nachricht senden

7

Freitag, 26. Mai 2017, 09:48

Das Problem hatte ich auch mal.

Bei mir war der Kurbelwellenwinkelsensor kaputt, bzw das Kabel davon hat sich komplett aufgelöst.

Der Sensor steckt vorn versteckt unter dem Motorhalter. Das Kabel war komplett blank unter dem Ölfilter und hat einen Kurzschluss gemacht wenn es warm wurde.

Kannst du optisch kontrollieren. :lowrider:


Social Bookmarks