Sie sind nicht angemeldet.

DW Treffen 2017

    30.6. - 2.07. Edersee
   Infos zum Treffen
   Anmeldeliste

Info

AutoDoc

autodoc.de besuchen

Lieber Besucher, herzlich willkommen auf: Doppel WOBber. Hier dreht sich alles um das Thema "VW Golf".

Um sich kostenlos auf unseren Plattform zu registrieren- und somit alle Funktionen dieser Seite nutzen zu können - benutzen Sie das Registrierungsformular. In der Hilfe kann sich über den Registrierungsvorgang informiert werden.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sezer1991

VW-Anfänger

(10)

  • »Sezer1991« ist der Autor dieses Themas

Beiträge: 1

Showrooms: 0

Registrierungsdatum: 12. April 2017

Renommeemodifikator: 1

  • Nachricht senden

1

Mittwoch, 12. April 2017, 19:43

Golf 3 Afn Turbo Notlauf

Servus Community,

Ich habe seit kurzem Probleme mit meinem Golf 3 Bj.97 AFN. Anfangs seltener mittlerweile jetzt fast immer geht der Turbo in Notlauf. Ich habe bereits folgende Arbeiten durchgeführt ( ohne erfolg)

- Alle Unterdruckschläuche erneuert incl. dem in MSG
- Alle Y Verbinder etc Erneuert
- Rückschlagventil erneuert & Richtig herum wieder eingebaut
- N75 Magnetventil ernuert (von Marke Gepco) Originales wurde bestellt
- Unterdruckspeicher ebenfalls Überprüft ( ist und bleibt dicht)
- VTG-Gestänge Überprüft lässt sich bewegen ( 1cm bei Motorstart, Spritzen test ebenfalls)
- AGR Ausgebaut Gesäubert & Funktioniert einwandfrei

Fehlerspeicher: 00575 Saugrohrdruck 17-10 Regeldifferenz -Sporadisch der kommt immer und einmal war mit dabei 00519 Geber für Saugrohrdruck G71 28-00 Kurzschluss nach plus


Ich benötige jetzt Hilfe ich komme einfach nicht mehr weiter.

Ich habe 2 Logfahrten gemacht mit MWB 8,10,11 einmal von 0- 120 km/h und einmal im 3 Gang von 60 Km/h vollgas.

Ich weis ja noch nicht einmal ob es wegen zu viel oder zu wenig ladedruck ins notlauf geht ich hoffe ich könnt mir helfen und mehr sagen.

P.s sorry nimmt keine csv datein an deshalb als bild

Grüße Sezer1991
»Sezer1991« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Sezer1991« (12. April 2017, 22:48)


Jens Heinicke

VW-Spezialist

(457)

Beiträge: 6 814

Showrooms: 0

Registrierungsdatum: 29. Juli 2007

Vorname: Jens

Auto: Golf II, Golf III Cabrio, Golf III Variant, Winterauto.... evtl. Golf 4 Variant Automatik

Modelljahr: 90, 96, 98, 2000

Renommeemodifikator: 25

- K OE T
-
J H * *
K OE T
-
J H * *
K OE T
-
V V * *
  • Nachricht senden

2

Mittwoch, 12. April 2017, 19:55

Ich vermute mal dein MAP Sensor (glaube zumindest so heißt der) im MSTG ist defekt.

http://shop.dieselschrauber.de/ladedruck…tern--p-291.php


Sezer1991

VW-Anfänger

(10)

  • »Sezer1991« ist der Autor dieses Themas

Beiträge: 1

Showrooms: 0

Registrierungsdatum: 12. April 2017

Renommeemodifikator: 1

  • Nachricht senden

3

Mittwoch, 12. April 2017, 20:00

Ich hoffe es mal nicht, löten kann ich zwar aber da müssen ja irgendwie die anschlüsse vertauscht werden. Kann jemand was mit der log anfangen und sagen ob dir zu viel oder zu wenig Ladedruck aufbaut und deswegen Fehler abspeichert ?


Howard

VW-Profi

(390)

Beiträge: 1 296

Showrooms: 0

Registrierungsdatum: 7. Juli 2014

Auto: Golf 2 GL 1.8t, Golf 6 GTD

Modelljahr: 91,11

Renommeemodifikator: 11

S L
-
* * *
S L
-
* *
  • Nachricht senden

4

Mittwoch, 12. April 2017, 20:37

Dein Log ist wenig aussagekräftig, da zu kurz und nicht ständig Vollgas gefahren.
Nimm dir jemanden mit und logge im 3. besser 4. Gang von 1200 u/min bis Abregeldrehzahl.

Den kurzen Moment bei Valllast war der Ladedruck zu hoch und das N75 wurde voll angetaktet, das war wahrscheinlich ein normaler Überschwinger.

Kontrolliere mal das kleine Stück Schlauch im Motorsteuergerät. Der ist gerne mal porös!!!


Sezer1991

VW-Anfänger

(10)

  • »Sezer1991« ist der Autor dieses Themas

Beiträge: 1

Showrooms: 0

Registrierungsdatum: 12. April 2017

Renommeemodifikator: 1

  • Nachricht senden

5

Mittwoch, 12. April 2017, 22:45

Leider ist der Kollege erstmal nicht da der die Software hatte, aber ich habe zwei gehabt, beides mitt vollgas gefahren aber .csv datein kann man hier net einfach so hochladen habe es mal als zip datei hoch geladen, hoffe hier steht mehr was aussage kräftig ist.

Sensor ist Bestellt:

http://mtron.de/mshop/product_info.php?i…7vmhju3cttcq523


Ich hoffe jemand hat ne Anleitung wie wo welcher pin angeschlossen wird.

Wenn die aussage wegen dem Sensor wegen der Fehlermeldung kommt der war bei etlichen test nur einmal.


Schlauch in Motorsteuergerät war heile aber trotzdem habe ich es gewechselt




»Sezer1991« hat folgende Datei angehängt:
  • golflog.zip (4,27 kB - 5 mal heruntergeladen - zuletzt: 14. April 2017, 17:43)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sezer1991« (13. April 2017, 07:55)


Social Bookmarks