Sie sind nicht angemeldet.

DW Treffen 2017

    30.6. - 2.07. Edersee
   Infos zum Treffen
   Anmeldeliste

Info

AutoDoc

autodoc.de besuchen

Lieber Besucher, herzlich willkommen auf: Doppel WOBber. Hier dreht sich alles um das Thema "VW Golf".

Um sich kostenlos auf unseren Plattform zu registrieren- und somit alle Funktionen dieser Seite nutzen zu können - benutzen Sie das Registrierungsformular. In der Hilfe kann sich über den Registrierungsvorgang informiert werden.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sumooo

VW-Anfänger

(10)

Beiträge: 12

Showrooms: 0

Registrierungsdatum: 21. Februar 2017

Auto: Golf 2 GL 1.8 / Passat 3B 1.8t / Golf 2 CL 1.8

Renommeemodifikator: 1

  • Nachricht senden

61

Mittwoch, 26. Juli 2017, 12:54

Sieht gut aus :]


Jollis13

VW-Schüler

(10)

  • »Jollis13« ist der Autor dieses Themas

Beiträge: 79

Showrooms: 0

Registrierungsdatum: 29. März 2016

Vorname: Hendrik

Auto: Golf 2 Madison

Modelljahr: 90

Renommeemodifikator: 2

N I
-
V W 8 9
  • Nachricht senden

62

Sonntag, 30. Juli 2017, 18:08

Ich hab immer noch das Problem mit dem pluskabel...mir fehlt der Steckplatz dazu in der Ze. Beim original g2 Kabelbaum geht das Kabel vom Anlasser direkt auf nen weißen Stecker in der Ze. Beim 2e Kabelbaum geht das Anlasserkabel in den schwarzen Stecker und von da aus dann in den weißen Stecker in der Ze

»Jollis13« hat folgendes Bild angehängt:
  • sketch-1500908365774.png

kornetto

VW-Anfänger

(10)

Beiträge: 24

Showrooms: 0

Registrierungsdatum: 25. Dezember 2014

Vorname: Nico

Auto: Golf 2 Madison

Modelljahr: 1990

Renommeemodifikator: 3

M O
-
* * *
  • Nachricht senden

63

Dienstag, 1. August 2017, 21:43

Ich hab auch noch einen 2E Madison :thumbsup:
Leider kann ich dir mit dem Kabelgedöns da auch nicht weiterhelfen. Hatte einen Toledo als Spender, da passten alle Stecker 1 zu 1.
Tut mir leid. Aber bleib am Ball! :]
Grüße Nico


Jollis13

VW-Schüler

(10)

  • »Jollis13« ist der Autor dieses Themas

Beiträge: 79

Showrooms: 0

Registrierungsdatum: 29. März 2016

Vorname: Hendrik

Auto: Golf 2 Madison

Modelljahr: 90

Renommeemodifikator: 2

N I
-
V W 8 9
  • Nachricht senden

64

Samstag, 5. August 2017, 14:37

heute habe ich die ersten startversuche unternommen...
der motor springt an,geht jedoch sofort wieder aus :pinch:
kurzfristig hatte ich ihn das er auch lief,sobald ich jedoch leicht das gas betätigt habe,ging er aus :(
alles nicht so einfach :wacko:


Master Chain

VW-Fortgeschrittener

(20)

Beiträge: 423

Showrooms: 0

Registrierungsdatum: 11. November 2014

Auto: Golf 2 GT Special

Modelljahr: 1991

Renommeemodifikator: 6

  • Nachricht senden

65

Samstag, 5. August 2017, 17:42

Geschaut ob die Relais am richtigen Platz sitzen?
das war zumindest bei mir der Fehler damals gewesen ^^°


Jollis13

VW-Schüler

(10)

  • »Jollis13« ist der Autor dieses Themas

Beiträge: 79

Showrooms: 0

Registrierungsdatum: 29. März 2016

Vorname: Hendrik

Auto: Golf 2 Madison

Modelljahr: 90

Renommeemodifikator: 2

N I
-
V W 8 9
  • Nachricht senden

66

Samstag, 5. August 2017, 20:49

Das kann ich nochmal prüfen, kraftstoffpumpenrelais schaltet auf jedenfall
Und er lief ja auch ein paar mal...zwar nicht schön, aber er lief
Dann auf einmal nicht mehr :D


Master Chain

VW-Fortgeschrittener

(20)

Beiträge: 423

Showrooms: 0

Registrierungsdatum: 11. November 2014

Auto: Golf 2 GT Special

Modelljahr: 1991

Renommeemodifikator: 6

  • Nachricht senden

67

Samstag, 5. August 2017, 21:51

wenn er läuft is es schon mal gut die restlichen Fehlerchen lassen sich schon finden da is der 2e seeeeehr simpel gehalten

Unterdruckschläuche überprüfen der 2E mag keine Falschluft
Den Leerlaufregler (Zigarre) auf Funktion prüfen der setzt sich auch mal gerne fest etc


Jollis13

VW-Schüler

(10)

  • »Jollis13« ist der Autor dieses Themas

Beiträge: 79

Showrooms: 0

Registrierungsdatum: 29. März 2016

Vorname: Hendrik

Auto: Golf 2 Madison

Modelljahr: 90

Renommeemodifikator: 2

N I
-
V W 8 9
  • Nachricht senden

68

Sonntag, 6. August 2017, 10:39

Jetzt auf einmal läuft er ja nicht mehr, er geht gleich wieder aus
Ich werde mal alles prüfen und durchmessen


Jollis13

VW-Schüler

(10)

  • »Jollis13« ist der Autor dieses Themas

Beiträge: 79

Showrooms: 0

Registrierungsdatum: 29. März 2016

Vorname: Hendrik

Auto: Golf 2 Madison

Modelljahr: 90

Renommeemodifikator: 2

N I
-
V W 8 9
  • Nachricht senden

69

Freitag, 11. August 2017, 17:00

so,der motor läuft...
sobald er jedoch wärmer wird,läuft er recht unrund und nimmt schlecht gas an
zündung habe ich versucht einzustellen,allerdings ist er mit der zündung so am rumspringen,dass man gar nicht so recht weiß wo er jetzt zu stehen hat :D


Ähnliche Themen

Social Bookmarks