Sie sind nicht angemeldet.

Info

VW Heritage

AutoDoc

autodoc.de besuchen

SIXT Gutschein

Werbung

VW Monopoly

VW Monopoly

DW Aufkleber

Lieber Besucher, herzlich willkommen auf: Doppel WOBber. Hier dreht sich alles um das Thema "VW Golf".

Um sich kostenlos auf unseren Plattform zu registrieren- und somit alle Funktionen dieser Seite nutzen zu können - benutzen Sie das Registrierungsformular. In der Hilfe kann sich über den Registrierungsvorgang informiert werden.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gti80

VW-Fortgeschrittener

(10)

  • »gti80« ist der Autor dieses Themas

Beiträge: 237

Showrooms: 0

Registrierungsdatum: 29. Oktober 2007

Vorname: Mario

Auto: GTI 1600, 3er GTD Oettinger 74 KW, Genesis Cabrio

Modelljahr: 80, 93, 93

Renommeemodifikator: 9

  • Nachricht senden

1

Dienstag, 25. März 2014, 14:53

MFA beim 1er Cabrio (2H) geht nicht

Hallo,

beim 1er Cabrio funktioniert die MFA nicht.
Auf dem Display stehen wirre Zahlen, aber sonst tut sich nichts.
Was könnte das sein, wie kann man reparieren ?

Danke und Grüße,
Mario


Der Golf Zwei

unregistriert

2

Dienstag, 25. März 2014, 18:38

Hallo,

als erste Tat mal die Batterie abklemmen, gern längerfristig, z.B. über Nacht. Oft berappelt die sich dann wieder.

Grüße, Der Golf Zwei


Beiträge: 668

Showrooms: 0

Registrierungsdatum: 15. August 2011

Auto: Golf 2 GTI Edition One/Golf 1 GTI Pirelli

Renommeemodifikator: 7

  • Nachricht senden

3

Mittwoch, 26. März 2014, 19:01

Jupp vorredner hat recht oder deine Baterie hat zuweing SAFT...meistens hilft über Nacht abklemmen..

Die Beste Idee die Volkswagen je hatte...Golf GTI.....

FourOfFour

Wattstundenzähler

(68)

Beiträge: 40

Showrooms: 2

Registrierungsdatum: 15. März 2014

Auto: Golf I GLi Cabrio, Golf III Citystromer

Modelljahr: 84, 95

Renommeemodifikator: 4

--- S O
-
E V
--- M Y K
-
  • Nachricht senden

4

Mittwoch, 26. März 2014, 20:06

Hallo GTI80,

90% aller Fehler in elektrischen Anlagen sind Massefehler.

War es bei mir:
der Stecker zur Platine ist recht schwer und schlecht gestützt, durch Vibration gehen Lötstellen zu Bruch oder Kabel bekommen Wackler.
Rechts neben dem Lenkrad zwischen dem Amaturenbrett und dem zusätzlichen Querträger durch die Verkleidung greifen und nach oben den Stecker ertasten.

Kabel von links nach Rechts leicht unter Druck setzen. Wenn die Anzeige wiederkommt - Bingo :)
Leider muß dann zur Reparatur die Amaturentafel raus - kein Spass :(
Kontakte am Steckplatz ggf. Nachlöten und Kabel am Stecker kontrollieren, einSpritzer Kontaktspray schadet auch nicht.

Gruß - 4of4

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FourOfFour« (27. März 2014, 17:00)


gti80

VW-Fortgeschrittener

(10)

  • »gti80« ist der Autor dieses Themas

Beiträge: 237

Showrooms: 0

Registrierungsdatum: 29. Oktober 2007

Vorname: Mario

Auto: GTI 1600, 3er GTD Oettinger 74 KW, Genesis Cabrio

Modelljahr: 80, 93, 93

Renommeemodifikator: 9

  • Nachricht senden

5

Samstag, 5. April 2014, 17:44

...also, die Batterie für ein paar Stunden abgeklemmt,
und die Welt ist wieder in Ordnung :-)

Vielen Dank für Eure Hilfe.


Der Golf Zwei

unregistriert

6

Samstag, 5. April 2014, 18:17

Wenns beim nächsten Starten wieder auftritt fällt die Spannung zu weit ab: dann wäre die Batterie wohl hin.


2fan2

VW-Anfänger

(10)

Beiträge: 1

Showrooms: 0

Registrierungsdatum: 7. April 2014

Renommeemodifikator: 2

  • Nachricht senden

7

Montag, 7. April 2014, 18:30

Hi, das Problem ist deine Batterie, jetzt in Sommer ist ok aber im Winter brauchst du eine neue.
Lg


Ähnliche Themen

Social Bookmarks