Sie sind nicht angemeldet.

Info

VW Heritage

AutoDoc

autodoc.de besuchen

SIXT Gutschein

Werbung

DW Aufkleber

Lieber Besucher, herzlich willkommen auf: Doppel WOBber. Hier dreht sich alles um das Thema "VW Golf".

Um sich kostenlos auf unseren Plattform zu registrieren- und somit alle Funktionen dieser Seite nutzen zu können - benutzen Sie das Registrierungsformular. In der Hilfe kann sich über den Registrierungsvorgang informiert werden.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eric GT

VW-Anfänger

(10)

  • »Eric GT« ist der Autor dieses Themas

Beiträge: 20

Showrooms: 0

Registrierungsdatum: 23. Dezember 2009

Vorname: Eric

Auto: Golf 2 GT

Modelljahr: 1988

Renommeemodifikator: 7

  • Nachricht senden

1

Dienstag, 13. Juli 2010, 21:23

1er Cabrio Motor macht Mucken

Hey,

kurze Vorgeschichte. Ein Bekannter von mir möchte sein 1er Cabrio verkaufen. Doch nur weil er den Motor nicht hinbekommt und jetzt ergibt sich für mich die Frage schaffe ich es denn? Das Fahrzeug ist sonst TOP und für 1200 Euro recht preiswert, da ich ja weiß woher es kommt und ein elekt. Verdeck gibt es auch noch dazu.

Fahrzeug:

1er Cabrio
98 PS

Fehlerbeschreibung:

im kalten Zustand läuft er unrund nimmt das Gas nur schlecht an und klingt als wenn er nur auf 3 Zyl. läuft.
Im warmen Zustand wird es schlimmer und er geht auch aus. Läßt sich dann auch nicht mehr starten, nach einiger Zeit mind. 30 min klappt es dann wieder.

Wenn er hochturig gehalten wird läuft er zwar aber es hört sich an als würde er sich verschlucken und wieder nur auf 3 Zyl. laufen.

Vorgeschichte:
bei VW (original) haben sie den Fehler nicht gefunden, in div. anderen Foren hat er wohl schon geschaut und das Problem gibt es wohl häufiger beim 1er.
Da wird dann auf die Luftzufuhr hingewiesen und z.T. auf die Elektrik.

gemachte Arbeiten:
Benzinpumpe neu
Leitungen durchgespühlt
fast alle Steuergeräte einzeln getauscht
Tank neu
Zündkerzen neu

wäre für Ideen dankbar da er sonst in 2 Wochen irgendwo hin geht als Schrott


saxcab

VW-Fortgeschrittener

(20)

Beiträge: 312

Showrooms: 0

Registrierungsdatum: 21. Juli 2007

Auto: Golf1Cabrio, Jetta1, Scirocco1

Modelljahr: 1991, 1983, 1978

Renommeemodifikator: 11

  • Nachricht senden

2

Dienstag, 13. Juli 2010, 21:40

Den blauen Temperaturfühler am Wasserflansch Zylinderkopf tauschen, dann läuft er wieder. Und Undichtigkeiten am/im Ansaugtrakt beheben.

Gruß André
Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

Fireblade

VW-Fortgeschrittener

(10)

Beiträge: 227

Showrooms: 0

Registrierungsdatum: 11. Januar 2008

Vorname: Christoph

Auto: Golf II Gl

Modelljahr: 1991

Renommeemodifikator: 9

  • Nachricht senden

3

Freitag, 23. Juli 2010, 12:08

Ähnliche Symptome beim G2 schon gehabt, Zündverteiler und Kabel prüfen!


Social Bookmarks