Beiträge von Tigershark

    hallo zusammen,
    da mir die Hilfe ned wirklich was gebracht hat, versuch ich so mein Glück.
    Ich hab mir ne neue gebrauchte Monojet geangelt in Ebay und will sie nun gegen meine austauschen. muss ich irgendwas speziell beachten wenn ich sie einbaue bzw eingebaut habe?
    Die Spritleitungen werden sicher mit Kupferringen abgedichtet sein oder? Kann mir jemand de Größe sagen?!
    Danke im Vorraus
    mfg
    Tigershark

    hallo zusammen,
    mein RP hat zurzeit 2 komische Angewohnheiten,
    einmal springt er ohne Gas nicht mehr an und zum zweiten, wenn ich ne zeitlang einen bestimmten Drehzahlbereich fahre, sagen wir mal zwischen 1000 und 2000, merkt man richtig wie er gas zurück nimmt und wenn ich wieder aufs Gaspedal steige macht er nen Ruck bevor er schließlich des Gas annimmt. Früher war es nur zwischen 1000 und 2000, mittlerweile auch zwischen 2000 und 3000.
    Zündung ist richtig eingestellt, Verteilerkappe und Finger neu, Flanschdichtung ist gut.
    Vll könnt ihr mir helfen.
    Motor hat 192000 km drauf und wird regelmäßig gewartet.
    danke im vorraus
    mfg
    Tigershark



    was ich heute nachmittag noch festgestellt habe ist das der Stellmotor für Leerlaufregelung def ist. Kann der Motor de Ursache sein für diese Probleme?!

    weiß zwar nicht ob der dringend notwendig ist, meine Hinterachse hat auch nen Stabi verbaut
    mein RP hat auch ne ALB Regler bei der Hinterachse, ich hab aber auch ABS in meinem.
    Ist beim PN nicht auch noch ein anderer Tacho verbaut?

    also ich zahle bei 55% teilkasko firmentarif bei da allianz vierteljährlich um de 150 euro. bei 85 % waren es noch 240 euronen :(

    also steuern sofern du alles original hast und keine bessere Abgasnorm hast als Euro 1 zahlst du 272 euro pro jahr.

    also wenn ich mich nicht täusche (wenn ja bitte korrigieren) dann passt das AUG schon, ist aba zu kurz übersetzt für den 16V, sprich es kann dir 200 km halten oda auch 10000km, aba jedenfalls zieht er im kleinen km/h bereich wie ne sau, aber du verlierst auf jedenfall endgeschwindigkeit


    wenn du hinten Scheibenbremsen hast, ist es die kleine 16V Bremsanlage wie schon gesagt bis 88.
    du brauchst nen anderen Tacho auch, weil der 16V nen tacho hat bis 260 km/h und ne max drehzahl anzeige von 8000 U/min

    Also zwecks Servo würd ich mir auch keinen Kopf machen, bin 2 jahre ohne rumgefahren und hab ein 30iger Lenkrad und rundrum 205 drauf gehabt, es geht aba wie schon erwähnt frauen wollen dann wirklich nicht mehr fahren :) was ich bei der Version ohne Servo toll finde, das man es ziemlich gut merkt wenn es glatt auf der Straße ist. Also ist man schon mal besser gewarnt im Winter.


    Zum Thema Servo nachrüsten. Ich persönlich habe sie vor 3 monaten nachgerüstet. Top :) Ich hab schon oft gelesen das es einen Tag dauert sie nachzurüsten, nya, ich und ein Kumpel beide vom Fach haben sie innerhalb 3,5 stunden drinnen gehabt natürlich ohne spur einzustellen. Ich hab die komplette Servo mit allem drum und dran, mit neuen Riemen und neuen schrauben für insgesamt 100 euro an land gezogen.
    Es ist wirklich ein viel schöneres fahren, aber unbedingt notwendig finde ich sie nicht im 2er golf


    Und noch zum Thema KE-Jetronic und Monojet. Ich würde auf jeden Fall zur KE deuten. MKB GX wenn mich nicht alles täuscht. Meiner ist eine Mono und der Wintergolf von nem Freund ist ein GX, der GX geht um einiges besser, sie wurde nur richtig eingestellt sonst nix alles original seit 1984 :) und bei meinem wurde schon bisschen was gemacht aber auch nix großartiges nur andere nocke edelstahl ab kat und ein anderer KAT.
    und schau das du dir einen Golf holst mit Lambdaregelung, weil du dann beim 1.8er 272 euro steuern im jahr zahlst bei euro 1 und bei dem ohne lambdaregelung um einiges mehr


    mfg
    Tigershark

    Da ich nun ein Projekt mit einem Kumpel mache, haben wir einen VR6 für seinen 2er Golf gekauft.
    Wir wissen nur das er ein 94er ist, aba nicht ob Modeljahr 94....
    woran kann ich erkennen ob er eine originale WFS hat oder nicht? da ich nur das Motorsteuergerät mit Kabelbaum mitbekommen habe... habe auch keinen Schlüssel mitbekommen.
    hoffe ihr könnt mir helfen

    Hatte meine auch mal im Sommer wo es nicht geregnet hatte.... einfach wenns grad lustig war - 18°C angezeigt...
    einfach mal das kombiinstrument abgesteckt dann wars vorbei... Vll machst du auch einfach mal einen Reset über die Batterieklemmen.


    mfg
    Tigershark

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen