Beiträge von David 89

    Hallo,

    das mit meinem frisch erworbenen 1.6 Golf II mit EZ Motor und Pierburg Vergaser läuft eigentlich ganz gut. Stand vor Kauf 6 Monate und war generell etwas vernachlässigt.


    Gestern bin ich jedoch mal 400 Km gefahren.


    Auf dem Rückweg bliebt 3 Mal das Gas Hängen. Also ich fuhr im 4. Gang ca. 100 wie mit einem Tempostat ohne Gas zu gegeben.

    Im Anschluss fiel das Gas dann irgendwann ganz von selbst wieder ab, dann war alles wieder normal.

    Beim Kupplung treten jubelte der Motor natürlich hoch.
    Ruckartiges Gasgeben brachte auch keine Linderung.


    Ich habe die Forumssuche bemüht und folgende 3 mögliche Ursachen gefunden:

    1. Hängender Gaszug

    2. DrossenklappenPoti defekt (dürfen nicht mehr wie 1,4-1,6 kilo ohm messbar sein)

    3. Drosselklappenansteller defekt


    Ferndiagnosen sind nix, schon klar. Aber die Hauptfehlerquellen sind das?


    Würdet ihr so einen Überholsatz für den Ansteller aus Ebay (NL) empfehlen, oder besser einen Überholten (Baugleich Audi 80?) kaufen?

    Hallo!

    Ich bin der David und habe mir vor kurzem einen 1984er Golf 2 bei Ebay gegönnt.
    Er ist Gambiarot und lief am Anfang wohl mal bei der Sparkasse. Ein cooles Teil wie ich finde und ich möchte ihn behalten.

    EZ. 05/1984 Motor: 55KW 1567ccm
    Keine Servo, 5 Türen, Kat nachgerüstet Twin-Tec


    Er hat nach folgenden Reps. auch Tüv mit H Gutachten bekommen:

    Domrost vorn rechts und hinten links beseitigt, Bremse hinten komplett neu, Hinterachsgummies, Handbremsseile, Vorderachsträger und Querlenker mit Traggelenken neu, Kurbel vorn links, Kabelbruch Nummernschildbeleuchtung.

    Zusätzliche Wartung: Zahnriemen, Wasserpumpe, Keilriemen, Zündkerzen, Verteilerkappe mit Finger, Bremsflüssigkeit, Öl mit Filter, neue Lautsprecher, neues Kühlmittel und dazu noch einmal 3M und Muskelkraft


    Einige Fragen haben sich gesammelt:

    1. Ich möchte gern den Kat entfernen, dafür brauche ich ja nur ein durchgehendes Rohr mit 2 Schellen oder? (wird eingetragen!) Muss der Vergaser danach neu eingestellt werden?


    2. Wo bekomme ich den Halter für die Grüne Unterdruckdose her? Die baumelt lose im Motorraum herrum


    3. Was habe ich bei meinem Wartungsprogramm vergessen, hätte gern ein pinibel gewarteten Golf :)


    4. Nun mein Hauptproblem. Links von dem Vergaser sind Schlauchöffnungen bzw. Anschlüsse. 2 Stück um genau zu sein. Wohin müssen die verlegt werden? da baumelt auch noch ein Elektrokabel lose herrum, Vergaserheitzung?

    Das auf den Bildern der Vorwärmschlauch noch fehlt ist klar, den habe ich heute montiert. Mir gehts um die kleinen 3,5mm Anschlüsse.




    Danke schonmal für eure Hilfe!