Beiträge von Ed von Golf

    Bei den Türfolien bin ich (nach zunächst einigen fehlgeschlagenen Versuchen) bei schwerlast Müllsäcken geblieben, die ich zuerst mit Hilfe der Türverkleidung als Schablone zurechtschneide (Loch für Innentürknauf nicht vergessen) und dann mit doppelseitigem Acrylat-Klebeband einklebe (vorher alles gründlich reinigen!). Ich habe dieses Klebeband genommen: https://www.ebay.de/itm/STICKY…27945?hash=item3f533b31c9

    Hält extrem gut, das beste Klebeband, das ich je in Händen hatte.

    Für die Einfüll- und Ablasschrauben kann man, wenn man wie ich keinen 17er Inbus hat, auch eine Langmutter für Schlüsselweite 17 nehmen. Einfach in die Schraube stecken und dann mit einem Ringschlüssel betätigen (Maulschlüssel würde ich dafür eher nicht nehmen).


    Ich musste aufgrund von Ölverlust letztes Jahr etwas nachfüllen und hatte Schwierigkeiten, die Einfüllschraube zu öffnen, weil die so fest saß. Wenn sie zu fest sitzt, einfach mit einem Hammer (am besten Gummi) auf den Ringschlüssel schlagen. Das hat's bei mir gebracht.


    Zum Auffüllen hab ich übrigens 75W90 genommen, weil das vorher auch schon drin war.

    Und den Ölabscheider? Keine ahnung ob meiner noch gut ist oder nicht, kann ich nicht sagen.

    Wenn der wirklich defekt ist, dann würde er seiner angedachten Aufgabe nicht mehr hinterherkommen – nämlich das Öl aus den Öldämpfen von der Luft zu trennen und wieder nach unten ins Kurbelgehäuse fließen zu lassen. Die Folge wäre ein stark verölter Ansaugtrakt und auf Dauer auch etwas Ölverlust, ggf. bläuliche Abgase. Aber kein gelber Schlamm. Der kann meiner Meinung nach nicht vom Ölabscheider (ob intakt oder nicht) alleine in so einer Menge "produziert" werden, nur gespeichert werden.



    Was ich aber gerne brauche, wäre dieses 90Grad Schlauch oder was ähnliches an Schlauch was ihr so genommen habt?

    Der ist leider neu nicht zu bekommen. Entweder also gebraucht besorgen oder was basteln. Zum Basteln kann ich leider nichts sagen, hab bei mir nämlich noch den Originalen drin, den ich gut im Auge behalte. Was man jedenfalls nicht machen sollte, ist einen ungeeigneten Schlauch wie z.B. Gartenschlauch dafür zu nehmen, weil der den Öldämpfen nicht lange standhält.



    Und ich denke ich muss leider das T stückschlauch erneuern, da der alte Innen so kleine schwarze partikel vom Schlauch ablöst, aber nicht viel.

    Die schwarzen Partikel sind Ölverkokungen und sind normal in allen Schläuchen der KGE. Solange der Schlauch nicht verstopft oder undicht ist, ist das okay so.

    Der Teil vom T-Stück-Schlauch, der am Ventildeckel angeschlossen ist, ist von der Hitze meist am Ende porös und löchrig. Das habe ich bei mir repariert, indem ich etwa einen halben Meter abgeschnitten habe und dann mit einem Messing-Schlauchverbinder und Schlauchschellen ein neues Stück "Kraftstoffschlauch" dranoperiert habe (korrekter Schlauch-Innendurchmesser ist 8 mm).

    Vermute ich auch, klingt sehr danach. Dann das Übliche: Unterdruckschläuche prüfen, Zusatzluftschieber (!) prüfen, blauen Kühlwassertemperatursensor prüfen (Widerstand messen). Wenn der ZLS nicht öffnet, bekommt der Motor nicht genug Luft in der Warmlaufphase -> Leerlauf sehr niedrig. Wenn der Kühlwassertemperatursensor falsche Werte liefert, wird zu viel oder zu wenig Benzin eingespritzt -> Leerlauf sehr niedrig.

    Das sieht echt schlimm aus. Ich fahr auch viel (fast ausschließlich) Kurzstrecke und hatte als ich letztes Jahr den Schlauch zwischen Ölabscheider und Regelventil gegen einen neuen getauscht habe nicht den Hauch von Schlamm irgendwo gesehen.

    Dieser gelbliche Schlamm bildet sich ja, wenn sich Kodenswasser mit Öl "verbindet". Die Frage ist also woher kommt so viel Kondenswasser, wenn es sicher kein Kühlwasser ist. Und aufgrund der Tatsache, dass der Wagen seit mindestens 2 Jahren keinen Ölwechsel gesehen hat, liegt die Vermutung nah, dass dein Öl altersbedingt viel Kondenswasser enthält. Also wenn alles sauber ist, Ölwechsel machen! Als Öl würde ich ein 10w40 nehmen, hab damit in meinem NZ keine Probleme.

    Ist das den normal das man sowas halt mal reinigen muss bei dem NZ oder sollte der Ölabscheider nur dämpfe durchlassen und kein flüssigweißes schlamm? zumindest hat der Regelventil wieder das zeug dran und der Ölabscheider mit sicherheit auch.

    Wie genau muss man sich das vorstellen mit dem weißen Schlamm am Regelventil? Drückt es da Schlamm nach draußen oder ist der Schlamm nur in den Schläuchen? Wie sieht denn dein Öleinfülldeckel von unten aus?

    Wenn ich das Auto morgens aus der Garage hole und die ersten 500 Meter fahre, dann leuchtet die Lampe kurz auf. Danach nicht mehr.

    Die Leuchte geht ja nach dem Anlassen sofort aus.


    Das ist für mich ein Widerspruch.

    Aber egal, wenn sich das Aufleuchten einigermaßen vorhersehbar reproduzieren lässt, dann lässt es sich auch messen. Mit dem Voltmeter für den Zigarettenanzünder wohl am einfachsten, je nachdem.

    Ich würde mir ein Multimeter organisieren und an den Batteriepolen genau dann mal messen, wenn die Ladekontrolleuchte morgens nach dem Anlassen nicht sofort ausgeht. Wenn nicht OK (nicht OK heißt Wert entspricht der Batteriespannung bei ausgeschaltetem Motor), dann an der Lima nochmal messen, ob das einen nennenswerten Unterschied macht. Wenn nicht ist der Regler oder die Lima hin. Wenn dagegen an der Lima die Spannung OK ist, dann liegt es an den Kabeln/Kontakten auf dem Weg.

    Puh, also seit gestern steht der Golf wieder bei dem Karossiebauer. Die haben jetzt die Scheibe wieder rausgenommen. Eben wurde ich angerufen und es hieß, dass nochmal rosttechnisch nachgearbeitet werden muss, da "der Lack schon wieder abblättert".

    Ich war Anfang November da (und der Wagen hat über den Winter kein Salz gesehen) und da hieß es noch, dass der Rahmen in einem gutem Zustand war und nicht viel gemacht werden musste. Jetzt soll das also in 4 Monaten durchgerostet sein?! Ich komm mir ein bisschen verarscht vor. Außerdem habe ich jetzt über die Feiertage kein Auto. :rolleyes:

    Da steht zwar auch links blau, und rechts schwarz, bezeichnet den blauen aber als "Geber für Einspritzanlage", und den schwarzen als "Fühler für Kühlmittel-Temperaturanzeige".

    Das stimmt so auch. Bei mir ist der Blaue links (Beifahrerseite) und der Schwarze rechts (Fahrerseite), aber ich bin derselben Meinung wie Lum – sollte wurscht sein.

    Hab mir gerade alles nochmal genau angesehen und mir ist aufgefallen, dass sich die Naht der Dichtung (wo sie beim Herstellungsprozess zusammengeschweißt wurde) oben an der Windschutzscheibe befindet. Diese Naht war aber, wie ich gerade auf alten Fotos gesehen habe, bei der Dichtung ab Werk unten! :huh:

    Dann habe ich es mir bei einem anderen Golf II hier in der Gegend angesehen und dort ist die Naht ebenfalls ganz klar unten in der Mitte.


    Also hat man mir die Dichtung falsch herum eingesetzt, oder was sagt ihr?

    und die Scheibe wurde von denen eingesetzt ?

    Ja, die haben die Scheibe eingesetzt und den Rahmen bearbeitet (Windfangblech ausgebaut, entrostet, neu lackiert).


    Ich hab nochmal nachgedacht... Hat der Rahmen nicht auch Ablauflöcher unter dem Gummi?

    Wenn die dicht sind, dann müsste sich das Wasser stauen, bis es irgendwann an der tiefsten Stelle (Ecke) in den Innenraum überläuft.



    Von welcher Marke war deine neue Dichtung ?

    Da steht nur "OEM" und "Made in Germany". Ist genau diese hier gewesen: https://www.ebay.de/itm/VW-Gol…97824?hash=item5451f892a0



    Wahrscheinlich muss ich leider bei denen nochmal vorstellig werden... Was ich sehr ungern tun werde, da die recht unfreundlich waren. So nach dem Motto, was mir einfallen würde, mit meiner 26 Jahre alten Karre vorzufahren. :|

    Heute war ein schlechter Tag für mich. Ich habe festgestellt, dass Wasser in der Ecke der Windschutzscheibe fahrerseitig eindringt. ||

    Nein, es ist kein Rostproblem, das vorweg. Daher erst etwas zur Vorgeschichte (wem das zu lang ist, kann auch direkt zu "Beobachtung" springen).


    Anfang November habe ich den Golf in einen Karosseriebetrieb gegeben, damit sie die Windschutzscheibe ausbauen, den Rahmen entrosten, neu lackieren und mit neuer Dichtung wieder einbauen.

    Zu dem Zeitpunkt war zwar alles perfekt dicht, aber an einer Stelle (A-Säule beifahrerseitig) war schon seit Jahren unter dem Gummi etwas Rost zu sehen. Von dem, was ich im Internet so gelesen habe, wusste ich, dass es im Rahmen selbst meist schon eher fortgeschritten sein muss, wenn man Rost von außen sehen kann. Weil ich den Wagen noch so lange wie möglich fahren will und einen plötzlichen, rostbedingten Wassereinbruch vorbeugen wollte also die Aktion im November (hat übrigens mal stolze 412€ + eigene Dichtung gekostet). Der Typ meinte bei der Abholung, nachdem ich gefragt hatte, wie schlimm es denn unter dem Gummi aussah, dass es größtenteils nur oberflächlich verrostet war und sie weggeschliffenes Material mit irgendeinem Kleber (oder so) ersetzt haben, weil Schweißen nicht nötig gewesen wäre. Da war ich erleichtert.

    Später stellte ich noch fest, dass die wohl zum Lackieren das gesamte Windfangblech ausgebaut hatten (der beschädigte Lack an den Schrauben verrät es), und auch die Dachleisten waren wohl abmontiert gewesen. Keine Ahnung, ob das für das Problem relevant ist, aber ich will es nicht unerwähnt lassen.


    Jetzt habe ich vor etwa drei Wochen festgestellt, dass der Fahrerfußraum nass ist und das wohl schon seit einer Weile. [Ist mir vorher nicht aufgefallen, weil ich keine Zeit hatte, groß nach dem Wagen zu sehen und bei winterlichem Wetter sowieso nicht fahre. Dass die Scheiben schnell beschlagen, schob ich auf die undichte C-Säule (Karosseriedichtmasse porös über Rückfahrleuchte), aber das ist eine andere Baustelle, die ich bis es wärmer ist mit Küchenrolle bekämpfe.]

    Auf der Suche nach dem Grund für den nassen Fußraum stopfte ich auch routinemäßig etwas Küchenrolle in die Ecken der Windschutzscheibe und baute die Fahrer-Türverkleidung ab. Siehe da – die Folie war leicht beschädigt und da lief es tatsächlich auch rein! Also großzügig mit beständigem Silikonklebeband geklebt und froh gewesen, dass es nur die Folie war.

    Jetzt hat es die letzten Tage seit langem wieder etwas geregnet/geschneit und ich hatte die Küchenrolle in den Ecken schon vergessen gehabt, da fiel sie mir heute beim Aussteigen wieder auf. Als ich sie raus nahm, fiel ich aus allen Wolken, denn sie war auf der Fahrerseite klatschnass._patsch Also die Verkleidung der A-Säule und des Lautsprechers ab und geschaut.




    Beobachtung:

    Wasser dringt auf der Länge zwischen der Ecke auf der Fahrerseite und etwa der Stelle, wo der Wischerarm befestigt ist, ein. Das Wasser scheint innen an der Dichtung vorbeizulaufen. Drückt man von innen am Übergang Dichtung/Rahmen gegen die Gummilippe, hat man nasse Finger. Wenn man von außen die Dichtung in der Ecke anhebt, läuft recht viel Wasser heraus, als ob der ganze Scheibenrahmen voll Wasser stehen würde (?!). Die Dichtung scheint aber ansonsten so weit ich das beurteilen kann gut zu sitzen.


    Was glaubt ihr, warum läuft Wasser rein? Es ist nichts durchgerostet, die Dichtung ist neu und es steht Wasser im Rahmen.



    Den Zusatzluftschieber auch unbedingt überprüfen! Den Schlauch, der von der Drosselklappe nach unten wegführt, zusammendrücken: Leerlaufdrehzahl muss im kalten Zustand spürbar abfallen. Test bei Betriebstemperatur wiederholen – jetzt darf die Leerlaufdrehzahl nicht abfallen.


    Wenn du einen Drehzahlmesser hast, dann kannst du auch mal die Leerlaufdrehzahl direkt nach dem Anlassen kontrollieren. Die sollte deutlich höher als bei Betriebstemperatur sein, nämlich so 1200-1400 rpm (auf Betriebstemperatur sollen es 950 - 1000 rpm sein).

    Gerade zufällig über dieses Video auf YouTube gestolpert.


    Ist leider auf Russisch, aber man kann den Gebläsekasten sehr gut sehen, da er quasi alles drumrum abgebaut hat.


    Bei mir lässt die Heizleistung leider auch nach, gerade neulich festgestellt. Regler ist ganz rechts und die Luft ist nur lauwarm. Müsste also auch mal neu bekleben. Kann man denn durch die vordere Öffnung (Richtung Mittelkonsole) die hintere Klappe, die zwischen warm/kalt entscheidet, so erreichen, dass man sie bekleben kann?





    PS. der Lüfter macht einen ziemlichen Krach, kann man dagegen was machen ?

    Der Lüfter an sich sollte nur durch Luftgeräusche zu hören sein. Wenn du noch andere Geräusche außer Luft hörst, kannst du ja mal den Lüfter ausbauen und anschauen. Eventuell ist er schwergängig geworden, dann hilft so weit ich weiß nur ein anderer Lüfter. Zum Ausbau die untere Ablage auf der Beifahrerseite entfernen; dann befindet sich der Lüfter ganz rechts, hinter dem Schaumstoff, den man vorsichtig nach unten klappt, nachdem man die Befestigungen gelöst hat. Kabel ab und herausdrehen.


    Generell sollte die Lüftung auf Stufe 1 sehr, sehr leise sein (während der Fahrt eigentlich unhörbar), erst ab Stufe 2 höre ich deutliche Luftverwirbelungen.

    Außen: Sonax XTreme Protect + Shine (Polymer Netshield). Wird zwar nicht als Kuststoffpflege vermarktet, sondern als Lackversiegelung auf Polymerbasis, aber funktioniert auf Kunststoff auch prima (und auf dem Lack sowieso!). Habe bisher kein anderes Mittel gefunden, welches die Stoßstangen wirklich für viele Monate (halbes Jahr ca.) abdunkelt und das Wasser abperlen lässt. Der Abdunkelungseffekt ist aber natürlich nicht so stark wie bei Mitteln, die mit schwarzer Farbe arbeiten – also vielleicht eher nicht für stark ausgebleichte Plastikteile geeignet und wenn man einen großen Unterschied haben möchte.


    Innen: Sonax XTreme Cockpitreiniger Matteffekt. Mag ich sehr gerne, weil es nicht glänzt und das Plastik dezent edel aussehen lässt.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen