Motor riegelt ab bei 100 Km/h /3000 Umdrehungen

  • Hallo liebe Leute,


    habe ein Problem mit meinem Golf I Cabrio, Modell Bel Air.


    Wenn ich längere Strecken auf der Autobahn fahre (ich sage mal ich fahr so 1/2 bis 3/4 Stunde auf der AB, nie mehr als 130 km/h, ist ja nicht mehr die Jüngste) fängt das Auto plötzlich an zu "springen" (es gluckert also ziemlich) und er fällt ab auf 100km/h und kommt nicht mehr über 3000 Touren, da kann ich auch das Gaspedal durchtreten mehr kommt nicht. Ich bin letztes mal dann auf einen Parlplatz gefahren habe 10 Min gewartet und dann wars wieder weg.


    Ich fahre das Auto mehr in der Stadt und da hab ich nie Probleme, fahre nur einmal im Monat über die Autobahn eine Strecke von gut 1 1/2 Stunde und da tritts manchmal auf, manchmal aber auch nicht!!!


    Ich habe einen Kollegen der viel an Autos rumbastelt mal reinsehen und eine Proberunde fahren lassen (da trat es natürlich nicht auf, vorführeffekt), ihm ist nichts aufgefallen, er hat Verbindungen und so kontrolliert, nichts zu sehen. Luftfilter habe ich austauschen lassen, Problem besteht aber weiterhin.


    Er vermutet nun Fehler evt:
    - am Luftmassenmesser
    - am Steuergerät
    oder Massekabel am Zylinderkopf lose/wackler


    Ich habe ein bißchen Sorge dass man auch in der Werkstatt nichts finden wird und es mich nur ein Vermögen kostet. Ich kann damit fahren aber natürlich ist es auf dauer kein Zustand und ich hab auch kein gutes Gefühl wenn mein Auto unter mir so ruckelt als wollte es gleich in die Luft fliegen ;)


    Schonmal von so einem Phänomen beim Golf I gehört??


    Hier noch ein paar Daten:


    Kilometerstand ca. 330 000 , Motor wurde bei 100 000 km ausgewechselt, war aber ein Gebrauchter der auch schon gut 100 000 km weg hatte.


    Tank wurde letztes Jahr ausgewechselt.

  • VW
  • Tankent-/belüftung dicht? Wenn du länger fährst und keine Luft in den Tank nachkommen kann, dann hat die Benzinpumpe ein Problem mit dem entstehenden Unterdruck im Tank und er bekommt nicht mehr genügend Sprit...


    zum Testen:


    1. Wenn du nach den Aussetzern aufn Parkplatz fährst, dann geh mal zum Tankdeckel und horch mal, ob du da was gurgeln/blubbern/rauschen hörst. Wenn nicht mach mal den Deckel auf - wenn du dann meinst, dein Golf wär ein Staubsauger, dann liegts an der Tankentlüftung.


    ODER


    2. Nimm mal vor der nächsten Autobahnfahrt deinen Tankdeckel raus und mach da die Dichtung weg (is ja nur ein Gummiring) und dann den Deckel wieder zu - wenn der Fehler dann bei der AB-Fahrt nicht auftritt, dann dürfte dein Schwerkraftventil zur Tankentlüftung zugesetzt sein ;)




    Wenn du ohne die Gummidichtung keine Probleme hast, dann sollte dein KFZler entweder mal die Entlüftung überprüfen ODER du besorgst dir einen Tankdeckel mit integrierter entlüftung (sollte es bei VW noch geben *denk*)

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

    Einmal editiert, zuletzt von jhassel ()

  • Evtl. hast du auch schmutz im Tank. Wenn dort vom Rostenden Tankrohr kleine Rostpartikel in den Tank gelangt sind werden diese bei schneller Fahrt mit angesaugt. Am Tankgeber ist ein Sieb. Wenn sich dort die Partikel sammeln ist irgendwann schluss mit der Benzinzufuhr. Wenn du nun auf den nächsten Rastplatz fährst und den Wagen abstellst fallen diese wieder ab.
    ABHILFE-----> Tank ausbauen und Reinigen, Tankrohr erneuern ( Ist schwer zu bekommen )


    Gruß Einsergolfrolf

    Es gibt nur einen EINSER ! und der kommt nicht aus Bayern !  
    27918_Signatur_Forum_2.jpg

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen