keine Ahnung - Motor startet nicht

  • mahlzeit besitze ein golf1 caprio deas seid gestern nicht mehr läuft zu erst war battarie leer hab sie auf geladen lief er wieder dann hab ich motor abgestellt wollte erneut starten klappte aber nicht noch nicht mal anschieben half der anlasser drehte auch nicht also dachte ich baust mal nen neuen ein geht immer noch net kan n einer helfen gruss ich

  • VW
  • wenn sich gar nichts tut is die batterie vielleicht wieder leer??? kommt denn an Klemme 50 vom anlasser überhaupt spannung an, wenn du starten willst?

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

  • hättest deinen alten Thread ruhig weiter machen können ;)


    vielleicht hast du ein masse problem???


    mach mal ein starthilfekabel vom motorblock zum - Pol der Batterie

    Golf II GTI 16V - MKB: PL GKB: 2Y - 50er Ansaugbrücke, KR Einlaßnockenwelle, Fächerkrümmer, D3-Kat - G60 Auspuffanlage - sonst Serie - Laufleistung 335tkm
    Golf I Cabrio - MKB: 2H GKB: AUG - Steuergerät vom PF, TwinTec KLR - sonst Serie - Laufleistung 252tkm

  • Zitat

    Original von jhassel
    hättest deinen alten Thread ruhig weiter machen können ;)


    Hab die beiden mal zusammengefügt.



    Habt ihr beim fremdstarten die beiden Kabel direkt an die Batterie angeklemmt?



    Falls ja dann gehts hier weiter:


    Lima schon mal überprüft?


    Lichtmaschine prüfen


    Falls die Lima in Ordnung ist und kein zu hoher Ruhestromverbrauch vorliegt


    Ruhestrom überprüfen


    würde ich auf die Batterie oder defekte/lockere Polklemmen tippen laut deiner Beschreibung

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen