Lüfter nur auf Stufe 3

  • Mein lüfter, also die stufen 1 und 2 sind vor wochen ausgefallen.
    Habe den lüfter, der sich beim golf unter dem handschuhfach, also im fußraum des beifahrers, befindet, herausgebaut und mir die sache mal genauer angesehen :)
    Ist ganz einfach, er ist in eine fassung eingesetzt und wird einfach leicht gedreht und kann dann rausgenommen werden..
    Da ich überzeugt war, dass man da noch irgendetwas reparieren kann und mir auch gesagt wurde, dass es an einem widerstand liegen würde.
    Demnach habe ich erst ein mal das blech mit der platine gelöst und zwar in dem ich die nase (roter pfeil) zur seite weggezogen habe, so konnte man die platine einwandfrei herausnehmen.
    Zu sehen ist hier nun ein großer grüner widerstand mit verschiedenen (zwei) stufen, eine temperatursicherung, die anschlüsse selbst und ein paar kabel..
    Nach einigem durchmessen habe ich denn herausgefunden, dass es garnicht an diesem allzu bekannten widerstand liegen kann, sondern, dass es die temperatursicherung war, die durchgebrannt ist..
    Diese sicherungen werden auch erfahrungsgemäß nach vielen jahren auch brüchig (im kern) und können somit auch hochohmig werden.
    Einfach und schnell: eine neue sicherung (184°C, wie es auf der sicherung auch stand) besorgt und eingelötet.
    Die sicherung kostet z.bsp. bei conrad ca. 85 cent, wobei conrad ne absolute apotheke ist^^
    Wichtig beim neu einlöten ist, dass man die wärme vom lötkolben ableitet, weil sie sonst ja direkt durchbrennen würde, da ein lötkolben auf ca. 370 °C arbeitet.
    Die wärme kann man ableiten indem man eine oder auch besser zwei klemmpinzetten auf die sicherung klemmt es geht aber auch mit einer kombizange..
    die ableitung funktioniert prächtig und alles bleibt verschont..


    alles wieder zusammen bauen und fertig :)


    bemerkung am rande:
    der grund, warum in diesem fall nur die 3. Stufe funktioniert ist der, dass die 3. Stufe ohne jeden vorwiderstand direkt zur batterie geht, d.h. es liegen unmittelbar 12 bzw 13,4..6 V an dem lüftermotor an und deswegen dreht dieser dann auch noch..


    diese motoren sind original bei VW garnicht so billig, deswegen dachte ich, dass es interessant wäre, das mal hier zu erwähnen ^^

  • Hallo!



    Ja, die Bilder funktionieren scheinbar nicht mehr. Ich hatte das gleiche Problem. Meine Lösung war dann, weil ich bei solchen elektronischen Sachen doch eher ungeschickt bin, dass ich in einen Elektronikladen um die Ecke gegangen bin, gesagt habe, was Sache ist, und es dann habe machen lassen. Hat mich 10 Euro oder so gekostet.


    Er meinte da auch, dass das mit dem Löten nicht klappen würde, weil die Sicherung dann direkt wieder durchgeht, deswegen hat er das irgendwie kalt gemacht (fragt mich nicht, wie!). Auf jeden Fall funktioniert er wieder, da war ich dann auch glücklich, die 25 Euro auf dem Schrottplatz bzw. die 85 Euro (!!!), die er noch bei VW kostet, gespart zu haben.


    Die Thermosicherung an sich kostete ca. 50 Cent, also eigentlich ein Witz!!



    macone