Golf 2 1,3 55ps/kat (NZ Motor) Kaltstart Problematik

  • Hallo Leute,


    nenne jetzt schon seit 1,5 Jahren einen feschen weißen 2er Golf bj.90 1,3/55ps mit kat (NZ) mein Eigen. Muss auch sagen das ich eig. schon seit dem ich Ihn gekauft habe mehr oder weniger passives Mitglied bin ;) und hier im Forum für meine Probleme auch immer fündig geworden bin. Neuerdings tut sich mein 2er beim starten ab und an richtig schwer (ca alle 8-10mal) und ich bin bisher bei der Suche nicht fündig geworden da die Sypthome doch recht eigens sind...


    Also folgendes: Beim umlegen der Zündung springt die Benzinpumpe ganz normal an (so ca 3 Sekunden) versuche ich dann zu starten dreht der Starter aber nur durch (man hört aber eindeutig das Wiederstand vorhanden ist). Kein Orgeln kein garnichts es dreht einfach nur der Starter...


    Lässt man Ihn dann aber einige Minuten stehen und probiert es nochmal läuft er sofort weg als ob nichts gewesen wäre! (oft hilft es auch den Motor in der vierten manuell zu drehen)

    Ist der Motor mal warm gefahren ist auch neu starten absolut kein Thema. Tritt nur bei Kaltstart auf.


    Ich werde jetzt einfach mal auf Verdacht Zündkerzen + Starter ersetzen (der ist noch original meines Wissens). Beides habe ich schon in der Garage liegen :P.


    Folgendes kann ich ausschließen

    -Benzinpumpe (läuft ja ganz normal mit der Zündung...)

    -Batterie (wurde vor wenigen Monaten ersetzt und auch schon bei unserer Haus u. Wiesen Werkstatt durchgemessen)

    -Zündverteiler (neu weil mir vor einigen Monaten der Hallgeber eingegangen ist)

    -Digijet Steuergerät (wurde mit dem Hallgeber ersetzt)

    -Unterdruckschläuche (sind zwar nicht mehr im besten Zustand aber sollte ok sein)


    Optimal wäre natürlich eine Auflistung an welchen Teilen es liegen könnte wie ich es überprüfen kann und wie es zu ersetzen ist aber ich bin natürlich für alle Tipps dankbar :S.

  • VW
  • Schiriki

    Hat den Titel des Themas von „Golf 2 1,3 55ps/cat (NZ Motor) Kaltstart Problematik“ zu „Golf 2 1,3 55ps/kat (NZ Motor) Kaltstart Problematik“ geändert.
  • Hallo,


    vor Jahren hatte ich auch einen NZ mit einigen Motorproblemen beim Kaltstart und Warmstart. Bis er mal wieder richtig lief, habe ich einige Überprüfungen vornehmen müssen. Leider kann ich dir nicht mehr genau sagen, was ich alles getan habe. Der NZ reagiert häufig auf Falschluft (Unterdruckschläuche und Verbindungen.

    Wie ich sehe, hast du ja schon einiges unternommen. Bleibt dir nur übrig, weiter zu suchen....

    Ich habe dir mal eine Auflistung der möglichen Fehlerquellen hier eingestellt. Vielleicht hilft dir das weiter.

    Gruß Manni

  • Erstmal danke das hilft fix weiter...

    Hattest du mit deinem NZ mal ein ähnliches Fehlerbild?

    Ich kann mir einfach nicht erklären warum er nach einigen Minuten Wartezeit anspringt als ob nichts gewesen wäre...


    betreffend Falschluft: Die Unterdruckschläuche sind zwar in Ordnung aber ich weiß das mein Krümmer nicht 100% dicht ist. Könnte hier das Problem liegen?

  • Zündfunke ist auf allen Kerzen vorhanden. Aber im besten Zustand sind die Teile nicht mehr (werden aber bald ersetzt).


    Ob Benzin eingespritzt wird haben wir ebenfalls bereits geprüft.


    Aber das dürfte jetzt auch nicht das Problem sein...

  • Klingt so ähnlich wie Hallgeberschaden. Motor springt im kalten Zustand an. Ist der Motor warm gelaufen, geht er plötzlich aus. Ist er wieder kalt geworden, läßt er sich wieder starten.... Aber dein Hallgeber ist ja neu!? Oder wieder defekt?!

    Aber wie schon oben angeführt benötigt ein laufender Motor eine vorschriftsmäßige Luftzuführung, gesunden Zündfunke und ausreichend Sprit. Das heißt für dich, grundlegend alles überprüfen!

  • Klingt so ähnlich wie Hallgeberschaden. Motor springt im kalten Zustand an. Ist der Motor warm gelaufen, geht er plötzlich aus. Ist er wieder kalt geworden, läßt er sich wieder starten.... Aber dein Hallgeber ist ja neu!? Oder wieder defekt?!

    Aber wie schon oben angeführt benötigt ein laufender Motor eine vorschriftsmäßige Luftzuführung, gesunden Zündfunke und ausreichend Sprit. Das heißt für dich, grundlegend alles überprüfen!

    Mein Fehler die Problematik bezieht sich rein auf einen Kaltstart. Hab ich oben leider nicht erwähnt bzw. nicht deutlich genug rübergebracht. Einmal warm gefahren ist alles bestens. Er lässt sich dann auch ohne Probleme neu starten.


    Das es schon wieder der Hallgeber ist bezweifel ich. Das hat sich beim ersten mal wunderbar mit Leistungsverlust, Ruckeln und immer wieder ausgehendem Motor angekündigt bis dann mal Endstation war...

  • Dann mal gründlich die Gewebeverbindungen der Unterdruckschläuche erneuern. Diese werden mit der Zeit undicht. Kann man auf den ersten Blick nicht richtig erkennen. Den Gewebeschlauch gibt es im Teilehandel als Meterware für unter 10,00 Euro. Auf Mass schneiden und erneuern.

    Möglicherweise könnten auch die Gummischläuche der Kurbelgehäuseentlüftung schon matschig oder gerissen sein... odfer auch der Zusatzluftschieber (Schläuche) (Siehe Grafik Nr. 17 und 20).

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen