PN Motor wird heiss

  • Hallo zusammen,


    versteh mein 1.6 er Gölfchen nicht mehr so ganz


    manchmal wenn ich etwas schneller fahre und etwas länger am Stück wird der Kahn schlagartig heiss und die Lampe fängt an zu blinken

    Motorhaube auf, hatte der untere Schlauch keine Temperatur und der Ausgleichsbehälter war übervoll und am abblasen


    Dann Deckel aufgemacht, Wasser nachgefüllt..laufen lassen, jetzt wird auch der untere Schlauch heiss.....1o km gefahren...wird er wieder heiss, dann nur noch ca 80 kmh schön langsam und Heizung volle Pulle, dann kommt er wieder runter


    Werkstatt meinte könnte die WAsserpumpe sein, läuft evtl nicht immer mit


    Thermostat ist schonmal neu gekommen vor paar Monaten....wollte jetzt auch nicht mehr viel reinstecken da er nach dem Winter geschlachtet wird

    WEnn doch im Behälter das Wasser zirkuliert muss doch die Pumpe ok sein oder...oder ist es möglich das die wenns shneller wird nicht mehr richtig läuft oder was auch immer...evtl. auch nochmal Thermostat wechseln


    Was meint ihr?


    Viele Grüße

    Markus

  • VW
  • Tja, WaPu kann z.B. ein loses Schaufelrad haben, was bei höheren Drehzahlen nicht mehr fördert, Thermostat öffnet nicht, ZKD im Eimer...

    Auch wenn das Thermostat neu ist, heißt das nicht, dass es funktionieren muss.


    Schade, dass er geschlachtet wird, wieder einer weniger.

  • Das obere erstgenannte Problem hätte ich fast zum Wasserrohr gedacht. Passt aber mit dem zweiten Fehler nicht. Hm. Könntest trotzdem das Wasserrohr mal ausbauen und gucken ob es Innen zugesottet ist. Ansonsten kannst auch die Steckverbindung vom Thermostat dir mal genauer anschauen, unter Umständen ist durch Korrosion ein Kabel mit Wackelkontakt dabei. Wenn alles nicht hilft dann wie der Vorredner schrieb.

  • Wenn du es selbst kannst, lass einfach mal das Thermostat draussen, läuft die Karre dann gut wirds wohl an dem liegen.

    Wirst einen höheren Spritverbrauch haben weil der Bock nich warm wird, aber eine mögliche Fehlerquelle weniger bei der Analyse.


    Und wenn du Thermostat etc ausbaust oder wechselt, jenachdem wie du dich entscheidest, könntest das Kühlsystem mal durchspülen.


    Welchen Deckel vom Ausgleichsbehälter hast du?

    Wenn du den Schwarzen hast ersetz ihn durch einen Blauen, der hat bessere Öffnungs Werte bei Über+Unterdruck und der Schwarze könnte Defekt sein da der schon einige Jahre nun auf dem Buckel hat.


    Ich lehne mich mal weit raus, bin mir bei folgendem nicht ganz sicher, eventuell kann auch wegen zu starken Druck das Thermostat nicht richtig arbeiten?

  • Ist der dünne Schlauch vom Kühler zum Ausgleichsbehälter frei? Bei laufendem Motor muss es da deutlich rauspinkeln, wenn nicht wird der Kühler nicht entlüftet.

  • vielen Dank für die Infos und Tipps

    der dünne Schlauch ist frei...da läufts auch


    Mache jetzt noch folgendes, investiere nochmal in eine neue Wasserpumpe, Thermostat und Fühler, ausserdem den Flansch am Zylinderkopf, da schmeisst er wohl ab und an etwas raus...Teile sind ja super günstig

    Ausserdem habe ich noch einen neuen blauen Sensor, dann spüle ich den Kreislauf......wenns dann nicht funzt kommt er weg....mehr weiß ich dann auch nicht


    Ach ja...hab den blauen Deckel drauf


    Danke nochmal

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen