Geräusch beim Fahren... vielleicht hat jemand von euch eine Idee....

  • Huhu zusammen,


    Morphy hält mich zur Zeit mit einem Geräusch während der Fahrt auf Trab...


    Es ist ein Gräusch, das schwer zu beschreiben ist.... es klingt ein wenig wie ein Lager, das trocken läuft...aber bei Weitem nicht so laut ist.


    Am besten hört man es mit ca. 30 km (wahrscheinlich ist es auch bei schnellerer Fahrt da aber auf Grund der Windgeräusche nicht mit so gut wahrnehmbar). Es wird auch nicht lauter, wenn ich schneller fahre oder in die Kurve gehe.

    Es tritt im eingekuppelten Zustand wie im ausgekuppelten Zustand auf.


    Es fing mit einem defekten Radlager vorne rechts an.

    Das habe ich getauscht, seit dem habe ich dieses Geräusch.


    Ich dachte, ok...vielleicht kommt es ja von links, da ich es erst jetzt nach der Radlagerreperatur wahrgenommen hatte. Also in dem Zusammenhang und dem Fakt, dass man Radlager ja immer paarweise tauschen soll, habe ich das linke Lager auch erneuert.


    Geräusch immer noch da.


    Also habe ich die hinteren Radlager auch getauscht. Ohne Erfolg, Geräusch immer noch da.


    Nächster Schritt war mal eine neue Antriebswelle rechts, da getriebeseitig das Fett flüssig wie Öl war. Das war heute....brachte aber auch nichts. Geräusch immer noch da.


    Klar könnte ich die linke Welle auch noch tauschen, aber ich habe das Gefühl, es kommt von rechts (nicht nur ich).


    Soll ich nochmal das Lager rechts tauschen? Es wurde von mir richtig eingezogen mit neuer Radnabe.... und schmieren kann man ja am neuen Radlager nichts mehr, die sind ja geschlossen?!?



    Hat jemand eine Idee oder eine Anregung? Differenzial? Getriebe? Aber ich glaube, das würde sich alles ganz anders anhören...


    Gruß


    Hannes

  • VW
  • Laufleistung über 200000?


    Geräusch ist schwer zu sagen. Mal fällt gefühlt das Auto auseinander, mal nicht.


    Bei mir war zuletzt ein Brummen im Motorraum mit Vibrationen/dröhnen im Auto. Dachte an Motorlager erst. Nachdem ich es erneuert habe ist wieder Ruhe.


    Auto könntest du mal auf die Bühne fahren und rollen lassen. ggf mal ein Rohr auf das Getriebe setzen und hören... Da hört man auch viel...

  • Das mit Schraubendreher/Rohr ist vielleicht ne gute Idee... Laufleistung sind 197000 ^^


    Es ist allerdings wie beschrieben ein leises Geräusch...wenn man es nicht kennt, ist es nicht weiter auffällig... ich kann es deswegen auch nicht auf Video bringen, das wird man sicher nicht hören.


    Ich höre ihn dann mal mit nem Stethoskop ab ^^


    Wobei ich irgendwie im Gefühl habe, dass es doch einfach wieder das rechte Lager vorne ist... hab auch schon mal ne neue Lichtmaschine von Bosch gehabt, die nicht getan hat....


    Als ich heute die Welle draußen hatte, hab ich die Bremsbacken mal raus und dann mit Rad gedreht und ich meine, dass da schon genau das Geräusch sehr leise da war....unter Belastung halt dann vielleicht doch noch mehr...

    Hab mir einfach noch mal ein Lager bestellt...ob ich es dann brauch, sehe ich ja.


    Davon kann ich gerne mal ein Video hochladen...evtl. hat ja jemand sehr gute Ohren ;)

  • Es ist schon möglich, dass das neue Lager schon einen weg hat. Spiel hat es sicher keins?

    Das hatte ich mal bei meinem Octavia 1, der auch wegen Radlagerdefekt in der Werkstatt war. Danach klang das Geräusch zwar anders, war aber nicht weg. die Werkstatt wollte das Lager nicht tauschen, weil es ja neu war. Ich habe es dann noch einmal selbst getauscht und Ruhe war.

  • Update:


    Zwei neue Antriebswellen von SKF und ein neues rechtes Radlager samt neuer Radnabe brachten bisher keine Besserung.... Leider ;(


    Es schleift auch nix am Rad oder dergleichen....


    Das linke Radlager schließe ich komplett aus, da ich meine, das Geräusch schon nach dem Tausch des defekten rechten Radlagers gehört zu haben...ich dachte ja, das der Tausch des linken Radlagers das Geräusch beheben würde - was es ja nicht getan hat,


    So, was könnte es noch sein?


    Das Geräusch erhöht oder senkt die Frequenz auch nicht ... es tritt auf, sobald ich ca. 5-10 kmh fahre und bleibt dann eigentlich relativ konstant... egal ob ich hochtourig oder niedertourig fahre, schnell oder langsam (klar, je schneller, umso mehr geht es im Fahrtwind unter).


    Getriebe? Aber dann müsste es sich doch auch ändern?


    Und nein, der Gebläsemotor der Lüftung ist es nicht 8o

  • Danke fürs mitdenken....


    .... habe ich allerdings schon gemacht. Da ich nen 91er mit ATH Getriebe habe, habe ich ja schon die erhöhte Kontrollöffnung...sprich, ich kontrolliere und fülle da das Getriebeöl ein. Also habe ich neulich mal die Öffnung aufgemacht und es kam ein wenig Öl rausgelaufen über den unteren Rand der Öffnung...also sollte der Getriebeölstand ja stimmen... korrigiert mich, wenn ich da falsch liege....


    Nen Wechsel könnte ich natürlich wirklich mal in Erwägung ziehen...habe ich aber auch am 1.2.2016 schon mal gemacht mit SAE 75-90.

  • So, es gibt mal wieder ein Update:


    Ich habe jetzt kurzerhand nochmal ein neues Lager und neue Nabe vorne rechts eingebaut, allerdings brachte das keine Verbesserung. Das Problem bleibt also weiter bestehen - ich denke auch bis zur nächsten Saison, da werde ich dann mal ein 2y Getriebe einbauen, evtl. löst ein anderes Getriebe ja das Problem.


    Dabei ist mir dann auf der linken Seite aufgefallen, dass bei der einen Woche alten Antriebswelle von SKF schon die Außenmanschette ein Loch/Riss hat... super, der ganze Schmodder schön verteilt!

    Der Ebay-Händler hat sich seit einer Woche nicht gemeldet (dabei ist es ein namhafter Händler, dem ich eigentlich vertraue!)...

    Jetzt frage ich mich, ob ich da nicht eine/mehrere SKF Fälschungen gekauft habe....ich habe auch nirgends SKF im Metall eingeschlagen gesehen...

    Auf jeden Fall, da sich der Händler nicht gemeldet hat und ich ungern mit offner Manschette fahre, habe ich kurzerhand eine neue SKF Manschette bestellt und wollte die gestern einbauen...

    sage und schreibe 1,5 Stunden haben ich an dem Außengelenk rumgeschmiedet und das ist einfach nicht über den Spannring gerutscht.. jetzt brauch ich nen Abzieher...vielleicht gehts damit, aber das hatte ich noch NIE...und Manschetten sind quasi meine Spezialität!!! Bisher immer alles mit nem Gummihammer runtergeklopft.


    Fazit: Abzieher ist bestellt und ich werde berichten (hier in diesem Thread)


    Dann habe ich noch nen Ölwechsel am Familiencaddy gemacht und dabei auch gesehen, dass bei einer 5 Monate alten linken SKF Antriebswelle getriebeseitig die Manschette ebenfalls vollkommen ab ist!!!! Was ein Dreck!!!! Das kann es doch nicht sein, früher haben die Manschetten doch 10 Jahre gehoben!!!


    Also langsam glaube ich echt, da ist was im Busch....


    Golf 2 Manschette:

    cf36JU7KpuntekMuo3bQUBpU0LHHyFEo8EcMwBBNKO_Kra6uC1RMd4IuPjKDwSrsajZp6QrKltYdNnddGySF5ETBjevxR3msa5Cc-01zBBdlmVYKgVFjlMjZvDnrYkXDnRpUo36l3p2qssPbLj3jC1iCJpVXQ2SZGySPZCxo3N6L3-HttTRK406YTGhYaZaBcDtVI16p9bVkC6FkPAielQgrVNARV51N7vJFtJmiOOgpKV_b_VAsSXufXmebo1z9Sf3_k5NErck7Gj8SniKoIJMTQDTwrOtmSv0zhCtAEJaVappK7cX5gqXl1s-PjTs4djjiMx9c7k_i5QYjBuQePd5J1oLf16jkBoOBYluw-zdcwlpT7fW5OcGI8lWZQ6d2p_0Tm9ucWJAszxjy1oBPebFXBuQSLB9bhRnzE5KrRQ0tujmQk1HmKlBmhpTwqJGCNe6hsoSCxEUTELqzX4FOS5REEqI1_6exdKdukDjvMbZ4rtxDfz7ym_ZN4fhE5EA9s1SCQbHdcE3bIqTUcYydfBr14nlpRydgC7aC-6uK0qh720NPSwp4v7dc9X3Z8ofAEvCVJVDUxj4Bz2bxFxarmJ25uNhIOyku64I86GugUYfAckyUf05mmVuMfgaVxxeqw7yXPv3hhSCOh5Q6PrrzUL9vtLcFAQURUpRQmwZcoYwKlxG52A=w516-h916-no

    nqF4FvPQn8C19XINxCCjeTWaV8evIwgfHZIxMZH3rdJevunwHza6Qr-bPN8fxM79ht-nTlVjFPsarINg2GOGQpZpbafLh5p8KsRpd0zToNaWhj-yPxlb81DMEnE7zv4RO4vBkhMsDJuEEoJ5mDginUcM7mlrPLtkOkpikF4H_r1Ic8HKrTYCtqmv-3RTAvmtem6GBd8klxxCKiSuP5wJxagmAjxFKCGfgsraQ7puO5eHdSahm2420Nhp1JxkgPUnvTg1HOyyQ77ORo6oogg1I42L0Ax32PDX6yD8Ml9mCJfKUpDG1M7k-Vkq4wsRfq5o_vVZE9nbfkgPJ22eZqGAQS9E3xWnd5m8cB1ofy3p69EpuOP5yb_uC6YFwqAdbiWmHQPaYGwCTCVZBhcQTgeZdyx44yLQAshsyKWgC6BVsJszrP0N8N7ZEHPq-dRgB_BUMPtUTHFU6J-6Uk1VOIQ6MjS2yojfHtCiLeNDFZEkE9BqGfEwWz5nrWqBWP-qobPjjvx0vXtm90nwaTbMO_ODc9pLq8WHAKj4-bMMSwz3AA6iw1LXd26QPkDQdCUWzr8FfWfvAVuCE2VoQMf_GSC7e37hXAid0zd8TP9dDrjqtUeDKNT4f8RIeA9Gtkxlh9gh5mLch9L3yjjZi36K3lWQR1bPzB_tOuhoeVNFsBsld-RYBE3BcQ=w1629-h916-no


    Und die Manschette vom Caddy:


    IkhMMfUUQK-wDiXSGST2IZcMeDOmaIePFCa55zdWErN6lUxelnrIFjkzr_NHRuD3dO6I0GzTlfFUSyn0wllGpvy47xp_a_4gH-yGU4Hh5rQQLKz4UATA2fFFT6-hDjC7HmNCLwqeuGX1jiCgJ0M1_t4jzwRlS0QGC8e9-z0ikGU7fdLyulyc_ZJ9IRvMn0YTdltA5MD1PvA1grqXrS8ccjPYsI4Y5MpLicA_jGmets50bApWYjJdh9q2hQTMw6_pBplq2hxpIU6YX1lEKUZi450pOhHJNNFJaKlGbGuoHcnW0z8SMdja8pZgJCPc4LSXzvd1Um2COamn6-OTqBT-O3eweydY-Krn-LWPHI-IdmGiv9f7YV31auEbGcHPwBuEtmUAAEf9rPzogSBnVGAg7cf0z_sQn8u0J3Euhgp6hkoMDnuguQTuq_Dup2nUgNX7BBe4c1-P-X8_OEw7kBtvm4ClSJteaAlBrJ6XZMNaJC1JLAR5BUx7Jg4HtFUijMavalXwA9Ulfd6id3nqW0hQnU1-thej_T3BqyW_uICYQPx5ICOtHiWB28MZaE-zHvx5CmGKhZxOpJTCUt2V6uKCF9jyJETUk4JQkjrN2FjORIcYXVE1YesPTWTBPPvDpR7y1INvSxxzl_Pnf2C7aajioNGQEjCiyB_ArWhfO8llQlSZ-lhhMA=w687-h916-no

  • Beitrag von Abecautt ()

    Dieser Beitrag wurde von Martin R gelöscht ().
  • Mein Beileid! Mir ging gas mit Stoßdämpfern von Sachs ähnlich. Da muss entweder ne schlechte Charge im Umlaufgeweswen sein, oder watt?!

    Auf jeden Fall kommt einem bei son ScheiX die Galle hoch.

    Ich darf nun bei Kurt wohl den wärmetauscher noch einmal wechseln, wel ich, wenn ich auf die Heizung stelle, kurz Kühlwassegeruch vernehme. Gut, der ist natürlich schon fast 2 Jahre alt 8o.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen