Motor 1.6 PN wird heiss

  • Hallo zusammen

    hab ein Problem mit meinem Gölfchen

    War heute zu einem Termin auf der Autobahn unterwegs, fahre immer so um die 120 wenns passt, dann blinkt die Kühlmitteltemperaturanzeige und die Anzeige geht bis weit in die Mitte, hält sich sonst immer ziemlich weit links auf

    Bin dann nur noch 80 gefahren und nächste Abfahrt sofort runter und Motor abgestellt, war ziemlich am qualmen und er hat Kühlwasser verloren


    Hab dann Ausgleichsbehälter aufgemacht, war kein Druck mehr drauf und 1 Liter Wasser nachgefüllt, weiter gefahren

    aber ging dann wieder hoch und wurde heiss, aber immer nur bei schnellerer Fahrt, nachdem ich Heizung u Gebläse volle Pulle gestellt habe ging die Anzeige wieder runter wenn ich langsam gefahren bin,aber bei schnellere Fahrt wieder höher


    Da jetzt der Stand, bin zu Hause angekommen, hatte das Problem vor 2 Wochen bei der Affenhitze im Ampelstau der Stadt, da bin ich 1 Stunde bei über 30 Grad fast nur stop and go, da hörte ich schon die Ventile klackern .......da ist er dann irgendwann übergekocht ....Motor abgestellt und nächsten tag Wasser nachgefüllt und 250 km Autobahn ohne Probleme zurück


    Ob es zusammen hängt mit meinem jetzigen wieder heiss werdenden Motor weiss ich nicht, heute war es nach langer Zeit mal nicht heiss draussen und ich hatte normale Autobahnfahrt bis 120


    Was hat der gute denn und wie gehe ich vor....kann ja schlecht immer mit volle Pulle Heizung fahren und nicht schneller als 80


    Über gute Ratschläge und Infos währe ich dankbar


    Gruß

    Markus

  • VW
  • Hallo maexi,

    ist dein Kühlsystem dicht? Also haben die Schläuche druck drauf wenn er warm wird?

    Ein Kühlsystem arbeitet nur bei Überdruck korrekt, da dadurch der Siedepunkt des Kühlwassers angehoben wird auf ca. 120-130Grad.


    Wieviel Kühlerfrostschutz ist deinem Kühlwasser noch beigemischt?


    Reines Wasser im Motor sorgt für Probleme im Wärmetransport und Korossion am Motorblock (mein alter Motor hat anscheinend beim Vorbesitzer mal nur reines Wasser bekommen und war dadurch komplett durchgerostet bis er auf der Landstraße aufgeplatzt ist. )


    Welche Farbe hat der Deckel deines Kühlmittelausgleichbehälters? (Hier gibt es 2 Versionen eine blaue <- empfehlenswert! und einen schwarzen <- alte Version sorgt teilweise für platzende Wärmetauscher und andere defekte)


    Wie sieht das Kühlwasser aus? Ist dort ein Ölfilm zu sehen?

    Wie sieht das Öl aus? Ist hier eine Wasserbeimischung feststellbar? (Schleim am Öldeckel / Ölmessstab?)


    Vielleicht ist deine Zylinderkopfdichtung durch und dadurch kommen Verbrennungsgase ins Kühlwasser, dazu könnte dir eine Werkstatt einen Test mit dem Kühlwasser machen.

  • Erstmal Kühlsystem checken auf Dichtheit und Zustand...irgendwo MUSS das Wasser ja verloren gehen !

    Wasser wieder auffüllen und Motor mit ca. 2000-2500 U/min im Stand mal 20 min. laufen lassen. Ist die Temp.-Anzeige entsprechend hoch ( Mitte oder drüber ) überall an den Schläuchen und Wasserflanschen schauen ob sich Wasser raus drückt.

    Je nach Laufleistung des Motors ist es eh am besten das komplette Kühlsystem zu entkalken/reinigen und dann einen neuen Kühler einzubauen. Wer viel Stadtverkehr fährt nimmt beim PN Motor besser den etwas größeren Kühler samt großem Lüfterblech und den längeren Hauptschläuchen vom GTI.

  • Bei mir der Flansch gebrochen.

    Fuhr auf einer Bergstrasse, verlor dann auf einmal Leistung und die Temperatur stiegt schnell.

    Ich öffnete die Haube und es spritzte so richtig.

    Mit vorsichtig zirück fahren und ständig nach füllen der Kühlflüssogkeit kam ich nach Hause.

    Zum Glück war es eher kühler und der Motor hat nichts abbekommen.

    In der Werkstatt wurde ein gebrochener Flansch festgeszellt und ausgetauscht.

    Hab gleich noch einen neuen Kühler gegönnt, nach all den Jahren darf man da schon was ausgeben

  • Wer viel Stadtverkehr fährt nimmt beim PN Motor besser den etwas größeren Kühler samt großem Lüfterblech und den längeren Hauptschläuchen vom GTI.

    Das habe ich bei meinem PN auch so gemacht. Die längeren Schläuche für oben und unten sowie der große Kühler vom GTI. Ich habe jedoch das alte PN Kühlerblech behalten und mir zwei Adapter für den größeren Kühler gebaut. Funktioniert einwandfrei auch bei den aktuellen Temperaturen :-)


    Bei Kühlwasser Verlust auch mal auf der Beifahrerseite im Innenraum gucken. Eventuell ist dein Wärmetauscher schon kaputt.


    Wie sieht dein Öldeckel von innen aus? Ist da schon "Nutella" drin ? Würde für eine defekte ZKD sprechen.

  • Hallo zusammen, danke erstmal für die schnellen Antworten


    ales ich muss ersrstmal dazusagen, er wird auch bei langsamen normalen Fahrten, nicht nur bei Autobahnfahrten heiss und die Temperatur geht nur langsam zurück bei volle Pulle Heizung u Gebläse an


    Hab jetzt geprüft

    1. es ist der blaue Deckel

    2. kein Ölschlamm am Deckel oder Meßstab

    2. Schläuche werden beide heiss

    3. Wasserpumpe scheint zu arbeiten

    4. Kühlflüssigkeit ist orange ohne Schmierfilm

    Habe ihn eine Weile mit etwas Gas laufen lassen, und Deckel vom Ausgleichsbehälter geöffnet um zu entlüften, da ich wieder ein Liter Wasser einfüllen musste, nach einer Weile kochte die Brühe aus dem Behälter, k.A. ob das normal ist wenn ich Deckel auflasse, wahrscheinlich ja oder?

    Jetzt ist erstmal wieder ein Liter weg


    der obere WAsserflansch scheint nicht mehr ganz ok zu sein, bin mir nicht sicher, das sieht so aus als wenn es da schonmal undicht war oder ist, ausserdem ist da so eine Metallwasserleitung sie sieht mächtig verrostet aus, scheint aber noch dicht zu sein


    Soll ich den nochmal mit genügend Wasser und Deckel zu laufen lassen, darf das Wasser bei laufendem Motor bei erhöhtem Standgas aus dem Deckel kochen, ist der Druck normal?


    Vielen Dank

    Markus

  • So bin gerade nochmal paar Kilometer gefahren und dann zu Hause im Stand den Motor laufen lassen die Anzeige hoch genug geht und sogar bis die rote LED blinkt

    Lüfter springt keiner an und aus dem Ausgleichsbehälter drückts den heissen DAmpf raus


    Motor ausgemacht, keine Ahnung wie ich weiter vorgehen soll und ob der Thermoschalter selbst wenn der lüfter nicht anspringt an all dem Schuld sein kann


    Gruß

    Markus

  • Zitat

    Lüfter springt keiner an


    Hier liegt dein Problem.


    Du müsstest mal den entsprechenden Temperaturschalter am Kühler auf Funktion prüfen. Außerdem die entsprechende Sicherung und den Lüfter selbst (kann man bei den meisten Modellen durch überbrücken des Temperaturschalters testen)

  • Dann würde ich den Thermoschalter und den Lüfter einmal prüfen. Daher einmal den Thermoschalter überbrücken und gucken, ob der Lüfter anspringt. Wenn er anspringt müsstest du den Schalter einmal durchmessen. Ich habe da aber leider keine Werte. Da müsste wer anders aushelfen :lowrider:


    *EDIT* oh da wer schneller als ich ^^:angry2:

  • ok danke für die Antworten, ich teste das alles, aber verstehen tue ich das

    leider noch nicht so ganz......


    Der Motor darf doch bei normaler Fahrt nicht heiss werden, heute ist kühl draussen und der geht hoch...im Stand ist mir das klar......kann das alles am Thermoschalter liegen


    Wie oben beschrieben habe ich sonst keine Auffälligkeiten


    MfG

    Markus

  • Ein Fehler ist gefunden, eine Steckverbindung war tatsächlich weg gegammelt,

    also Lüfter sollte jetzt wieder laufen.....jetzt stellt sich nur noch die Frage warum er trotzdem noch zu heiss wird und Wasser ist schon wieder nicht zu sehen im Ausgleichsbehälter

  • bei Stadtverkehr kann es hoch gehen da stop n go

    Auf der Autobahn dürfte es nur bei Stau kritisch werden

    Wie gesagt Sicherungen überprüfen

    Thermoschalter gegebenfalls Brücken (Anleitung dürfte sich finden lassen)

    Und wenn der Schalter hin ist den erneuern und dabei kannst du gleichzeitig die Leitungen mal mit corga tabs spülen

    Da wird Garantiert Schlamm oder ähnliches raus kommen

  • das hoffe ich wirklich nicht, das währe echt Sch....

    jetzt ist mir auch klar warum der in der Stadt vor 2 Wochen so hoch gegangen ist....aber bin einwandfrei heim gekommen


    Kann der soviel Wasser verlieren und müsste ich das nicht sehen, wie gesagt am Flansch ist Grün und Grauspan oder wie das heisst, aber hab nix gesehen das es dort rauskommt als er im Stand lief


    Morgen muss dann der Schrauber nochmal drüber schauen wenns passt,

    hoffe nicht das die Kopfdichtung dadurch Schaden genommen hat, wollte nicht mehr groß was reinstecken da er sonst ziemlich fertig ist aber bisher Super lief

    Hoffe nicht das die Kopfdichtung was abbekommen hat, wollte nicht mehr viel

    reinstecken, was kostet es sowas machen zu lassen und kann es noch woanders dran liegen?

  • ein defektes thermostat hatte ich bereits zweimal. Allerdingst war es dauerhaft offen. Wenn es geschlossen bleibt ist der äussere Kühlkreislauf ohne Funktion. Der Motor wird zu heiss.

    Bevor ich der Kopf demontiere würde ich das überprüfen. Man kann es gut in einem kleinen gefäss und kochendem wasser prüfen.

    Es gibt keinen Gewinn ohne Verlust........... Chinesische Weisheit



VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen